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Creating a
Business Report

he main purpose of a business report is to present and
I analyze information. What information you present, and
how, will depend on the purpose of the report.

Parts of a Business Report

Most business reports have three main parts: front matter, body,
and back matter. The front matter includes pages such as the title
Page and the table of contents, The body contains the report’s main
information., Headings are often used to Separate topics in the body
if the report is long. The end matter contains pages such as the end
notes page and the bibliography.

Format the Report

Here are some guidelines for formatting a simple business report:

* Use default side and bottom margins.

* Leave an approximate 2-inch top margin on select pages,
including the first page of the report body and the Table of
Contents, Endnote, and Bibliography pages.

* Use headers and footers to display page numbers, the name of
the report, the date, and other information. The title page
should not display any header or footer information.

Cite Sources in a Business Report

You can use either footnotes or endnotes to cite your sources in a
business report. Models for both citations are shown on the right.

1. Identify What are the three main parts of a business
report?

SKILLBUILDER

Footnote
" Hahn Jack, “Using Focus Groups,” Collected Business
Essays, New York, All Biz Publishing, 2009.

Endnote
1. Fine Cecilia, “Location is Everything.” Business Analysis
Monthly, August, 2010.

Footnotes and endnotes are formatted similarly.

3. Plan You work for a CD store, and you want
o propose opening a branch of the store in a

new neighborhood. Key an informal paragraph

2. Summarize What are three guidelines that you
should remember when formatting a business report?

Lesson 4: Writing Matters

explaining what you would include in your business
report.
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o Locate and open the datg

7
8

file Business.docx. Save
as: Business-[your first
initial and last name.

Go to Page 2. Click before
the head Business
Overview.

Choose Page Layout>
Page Setup>Breaks.
Under Section Breaks,
select Next Page.

ﬂCHECK) Your page
should look like Figure 4.21,

Click Section Break.
When the cursor appears
to the left of the break,

press [DeLeTe]

Repeat Step 3 two more
times.

Scroll up. Click before the
second section break.

Press |[ENTER].

)CHE €K) Your screen
should look like Figure 4.22.
Save your file.

H Continue to the next exercise.

If Show/Hide 1 is not active,

press - + ISHH-T + *to

view formatting.

Lesson 4: Exercise 4-11

Oaty

EXERCISE 4-11

o ]
3 3]
Insert and Delete Section Breaks

A blank Word document consists of one section, or part. A simple report usually has
three main sections: the front matter, the report body, and the end matter. Inserting a

FIGURE 4.21 Section break inserted into a document
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FIGURE 4.22 A new page created using section breaks
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Step-By-Step

o In your Business file,

select the paragraph mark
next to the second section
break. Choose Homes
Font>Clear Formatting
]

e Choose Referencess
Table of Contents>
Automatic Table 1.

9 OCHECK) Your screen

should look like Figure 4.23,

Select the text Business
Overview. Choose
Home>Font>Dialog Box
Launcher| =] Check Al
Caps. Click OK.

e With the text still selected,
double-click Format
Painter . Select
Current Location
Analysis, Lakefield
Overview, and
Conclusion.

e Click Format Painter
once. Deselect the table of
contents.

G ﬂCHECK) Your screen

should look like Figure 4.24.

Save your file,

H Continue to the next exercise,

Lesson 4: Exercise 4-12

EXERCISE 4-12
Create and Format a Table of Contents

¢an create a table of contents automatically. By default, the table of contents will

include all text that is formatted as the style Heading 1, Heading 2, or Heading 3.

FIGURE 4.23 Table of contents inserted into Section 2
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FIGURE 4.24 Modified table of contents
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0 In your Business file,
prss [om | + ]

Choose Insert>Header &
Footer>Header>Edit
Header .

e Under Header & Footer
Tools>Design>0ptions,
check Different First
Page.

e é)CcHEC K) Your screen

should look like Figure 4.25.

Click Header & Footer
Tools>Design>
Navigation>Next
Section [ 5] with the
insertion point in the
Section 2 header, in the
Navigation group, click
Link to Previous to
deselect it. Delete the
header text.

0 OCHECK) Your screen

should look like Figure 4.26.

In the Navigation group,

click Go to Footer .

6 With the insertion point in
the Section 2 footer,

deselect Link to Previous.

6 In the Header & Footer
group, choose Page
Number>Current
Position>Plain Number.

0 Choose Insert>Header &
Footer>Page Number>
Format Page Numbers.

H Continued on the next page.

Lesson 4: Exercise 4-13

EXERCISE 4-13
Format Different Sections
in a Document

Section breaks can help you to create an appropriate header and footer for each part
of a formal report. The first page of a formal report should not display any header or
footer information. Other introductory pages, such as the table of contents, should
display a roman numeral in the page’s footer. Unlinking headers and footers from
other sections allows you to change headers and footers on individual pages in the
document while leaving others unchanged.

FIGURE 4.25 Page number removed from Section 1 header
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FIGURE 4.26 Section 2 header unlinked from Section 1 header
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G In the Page Number
Format dialog box, under
Number format, select i,
ii, iii. In Page numbering,
click the Start at box and
key: ii. Click OK. In the
footer, select ii. In the mini

toolbar, click Center .

Deselect the text.

e @OCHECK) vor screen
should look like Figure 4.27.
Click the Section 3 header.,
Deselect Link to
Previous.

@ Key: Lakefield Store
Proposal. Press the

Spacebar once. Choose
Insert>Header &
Footer>Page Numbers
Current Position>
Plain Number.

m Select the number. Choose
Insert>Header & Footer>
Page NumbersFormat
Page Numbers. Under
Page numbering, click
the Start at box. Key: 1.
Click OK. Deselect the text.

@ OCHECK) o r screen

should look like Figure 4.28.
Click the Section 3 footer.
Deselect Link to
Previous. Delete the page
number. Click Close
Header and Footer |
Save your file. ‘

H Continue to the next exercise,

Lesson 4: Exercise 4-13

EXERCISE 4-13 (Continued)
Format Different Sections
in a Document

FIGURE 4.27 Roman numeral added to Section 2 footer
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EXERCISE 4-14

B
»
Format Long Quotations

o In your Business file, go

to Page 5. A long quotation, or block quote, that runs four or more lines requires special

‘ formatting. Do not use quotation marks. Instead, indent the quote a half-inch from

9 In the first paragraph, each side margin and leave 3 blank line above and below it. You should also remove the

click after the text first line indentation from the long quote and remaining paragraph, since they are not
commented:. new paragraphs.

Press |[ENTER].

. . FIGURE 4.29 Paragraph dialog box
Select the entire quote
(starts with My family and Paragraph @

ends with With Care™).
General

Choose Homes
Alignment: f'Lefgthw “ E]

Paragraph>Dialog Box

Launcher . . —
Outlin/ Set Left and Right | [
~ |Indentation to 0.5"f-

Indents and Spacing

O In the Paragraph dialog
box, set the Left and

Right Indentation to
0.5". Set Special to
(none) (see Figure 4.29).
Click OK. Deselect the
text.

6 @CHECK) o screen
should look like Figure 4.30.
Save your file.

Change Special
to (none)

Indentation
Left:
Right:

Special: By:

FIGURE 4.30 Properly formatted long quote
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You should limit the number
of long quotations in your
academic or business
reports and aim to keep
most quotations about one
sentence long. Block quotes
should only be included if
they represent an important
idea that cannot be con-
densed or paraphrased.

My-fa mily-would-absolutely-love-a-CookieSAWith(a re™in-the-mall.-My-children-a re-big-
| fansof—the-chocolatefhip-cookies,-and-l-especially-love-the-no-sugar-suga r-cookie.-It-
! tastesgreat.-I've-tried -to-recreate-these-cookies-at-home,-but-it’s~never-thesame.vAs-a<
matterof-fact,-sometimes-my-family-ma kes'a-speciaI-trip-into-HighlandHiHsjust-toget-
some{ookies-WithCare’“M]

Research -indicates-thatwhen-committed‘customers-!ive-more-than{en ‘miles-from-a-ocation-

Long quote set off by a hard r-aboutonce'avmonth.-When-a»Iocationﬂpenswithin-ﬁve-
return and 0.5"indents nwill-increase-to-three‘times'a-month.il
] Lakefield-(:onu)etitionﬂ
AlthoughfhemaIIdoes~not-have-anothertookie-stop,-itdoes-havea-We~Scream~ice-crearn~
parlor.-A‘cookie-store-named-Yummy-is-located-approximately-Z-miles-from»the~proposed-Lakeﬁeld-
Iocation.Figure~4-tracks-the-profitsof~the-two-stores-forthe'lasbyear.-1|

Figure4‘Ccmpetiﬁon4’roﬁtsf;
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o In your Business file,
choose Referencess

Citations & Biblio-
graphy>Style E Click
the Style drop-down arrow
and select Chicago.

Go to Page 5. Click after
the sentence that ends with
the text three times a
month. Be sure to click
before the period.

Choose References>
Citations & Biblio-
graphy>insert
Citation>Add New

Source .

In the Create Source
dialog box, under Type of
Source, select Book
Section.

6 Fill out the remaining fields
as shown in Figure 4.31.
Press to navigate
among the fields. Click OK.

€)CHEC K) Your screen
should look like Figure 4.32.
Save your file.

o

b Continue to the next exercise.

Microsoft Office 2007

The Style menu lets you
apply different formatting
to citations. Business
reports often use the
Chicago style. MLA style is
used for academic reports.

Lesson 4: Exercise 4-15

EXERCISE 4-15

Select Reference Styles and
Add a Citation Source

Word 2007’s Citations & Bibliography tool allows you to log,

or record, your citation

sources as part of your file. You can insert and reuse multiple properly formatted

citations.

FIGURE 4.31 Create Source dialog box
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Cancel

FIGURE 4.32 The source has been added as an inline citation.
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o In your Business file,
press [cra_] + [exo]

9 Choose Insert>Pages>

Blank Page .

9 Choose References>
Citations & Biblio-
graphy>Biinography>
Bibliography (see
Figure 4.33).

c Select the publication
month, day, and year

August 12, 2010 in the

first citation. Press - ;

Key: July 2009.

6 @CHECK) Your screen

should look like Figure 4.34.

6 Save your file.

. Continue fo the next exercise,

> Academic Skills

Summarizing or para-
phrasing ideas from a
source without a citation is
a form of plagiarism. You
should cite sources even
when you are not using a
direct quotation in your
documents. Think of a
citation as a tool for giving
credit to a source, not just
for his or her words, but
also for his or her ideas.

Lesson 4: Exercise 4-16

EXERCISE 4-16
Insert a Bibliography

After you have added all of your sources and citations, you can create a bibliography.
A bibliography is a list of works cited in a report. At the click of a button, Word 2007’s
Citations & Bibliography tool compiles all your source information and formats a
bibliography or works cited list that matches the reference style you have chosen.

FIGURE 4.33 Bibliography options
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FIGURE 4.34 Inserted bibliography
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Step-By-Step

o In your Business file, go to
Page ii. Click anywhere
inside the table of contents,

e Choose Referencess
Table of Contents>

Update Table

9 In the Update Table of
Contents dialog box,
choose Update entire
table. Click OK_

o OcHEeck) Your screen
should look like Figure 4.35.
Notice that the Bibli-
ography page has been
added to the table of
contents.

e Select the text Business
Overview. Choose
Home>Font>Dialog Box
Launcher . Check All
Caps. Click OK.

e With the text still selected,
double-click Format
Painter . Select
Current Location
Analysis, Lakefield
Overview, Conclusion,
and Bibliography.

o Click Format Painter
once. Deselect the table of
contents.

e OcHECK) o, screen
should look like Figure 4.36.
Save your file,

H Continue to the next exercise.

Lesson 4: Exercise 4-17

EXERCISE 4-1 7 -
Update a Table of Contents

‘c};) H9-04 - Business-sbryant.docx - Microsoft Word
a
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FIGURE 4.36 Updated table of contents with correct formatting
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o In your Business file,
choose Office>Prepare>

Properties.

9 The Document Infor-
mation Panel opens
above your document.
Click Document
Properties and select
Advanced Properties.

In the Document
Properties dialog box,
click the Summary tab.

0 In the Title box, key:

Proposal to Open a New
Location.

In the Subject box, key:
Lakefield Storefront
Proposal.

6 In the Author box, key:
Tina Yee.

0 In the Company box, key:
Cookies with Care.

e QCHECK) Your screen
should look like Figure 4.37.
Click OK.

e In the upper-right corner
of the Document Infor-

mation Panel, click
Close to close the
panel. Save your file.

=) Continue to the next exercise.

Lesson 4: Exercise 4-18

EXERCISE 4-18
Review and Modify Document Properties

Properties help to define and describe a document, such as title, subject, or author.
Properties stay with a document from computer to computer and can be viewed by
anybody. You might add properties to an official business document to identify it as
a draft or to distinguish it from a similar document. Word allows you to save
properties and document information through the Document Information Panel.

FIGURE 4.37 Modified Document Summary

Business-sbryant.docx Properties ==

Summary | statistics | Contents | Custom

Title: Proposal to Open a New Location
Subject: LaAkeﬁeld Sﬁréﬁmf PFprdai
&uthor: TnnaEev e

Manager:

Company: ‘>Est;lﬁes ﬁiih Care -

Category:
Keywords:

Comments: |

Hyperlink
base: L S

Template:  Mormal.dotm

[Isave Thumbnails for &l word Documents

) (o )

Document properties can be used by individuals and by companies

to summarize contents, identify authors, and to highlight important
changes to document drafts.

File properties are not actually associated with a file until that file

is saved.
Word 118




Step-By-Step
i

o In your Business file, scroll
until the top of Page ii is at
the top of your screen.

12/

Choose ViewsWindows>
Split . Click near

the middle of the docu-
ment pane.

O

In the bottom pane,
click Select Browse
Object ,El Click Browse

by Heading .

CHECK) Yo r screen
should look like Figure 4.38.

Choose Window>

EXERCISE 4-19

B
B
Split Windows and Arrange Panes

When you split the window, the Word screen is divided into two panes that you can
scroll independently. Splitting the window is useful when you need to compare
different parts of a document. For example, you can make sure your table of contents

contains all of the formatted headings in your document.

FIGURE 4.38 Split window

Business-sbryant.docx - Microsoft Word

/E_,\ H9-04 - B X
?-J) Home Insert _ Page Layout Rmyeme; Mailings Review View | @
= > B E S =1 (| 77 Ruter DocumentMap | () 9] (] One Page = I ) ' =
L:u JJ 'ﬂ ! "] Gridlines | Thumbnails k- 33 Two Pages ] E j '*gj =2
Print |Full Screen Web  Outiine Draft Zoom  100% New  Arrange Remove Switch | Macros
| llayout ' Reading Layout Message Bar & Page Width Window Al Split 4 n | Windows ~ >
Document iews Show/Hide Zoom w Macros
Split becomes
i Remove Split
ontents
BUSINESS-OVERVIEW > -19
‘ CURRENT-LOCATION-ANALYSIS ... .

Profitability-Overview....

Remove Split.

@CHECK) Your screen
should look like Figure 4.39.
Save your file.
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5
o
iy

Continue to the next exercise,

Academic Skills

- Business-Overview
Cookies-With-Ca re™-is-dedicated-to-making-and selling-over-twelve-ty
company’s-success-ismainly-based-on its-ability-to-create-and-market-both r.
types-ofrookies-that-give-the~public~the<optionof<eating~healthfu|snacks.<Th
threesuccessful-locations~in-Highland<Hi

:af:conkias - Tha.

Browse by

Heading

Ils.<This~report-wiIlexamine-the~issueof<wheth grornot-the-
i iald €

ation-in-lake

Section:3 Page:3of9 | Words: 1,146 | B

Using a split screen can
help you to double-check
your work without having
to scroll back and forth
through a long document.

!
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FIGURE 4.39 Single document pane
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o In your Business file,
move to Page 4. Choose
View>Document
Views>Outline [ Z] Click
in the Current Location
Analysis.

9 @CHECK) Your screen
should look like Figure 4.40.

e Switch to Print Layout
view. Save and close your
Business file.

o Locate and open the data
file Report_Outline.docx.
Save as: Report_Outline-
[your first initial and last
name.

6 At the bottom of the screen,

click Outline View .

6 Select the first two lines of
text. Choose Outlining>
Outline Tools>Promote
to Level 1 .

o Select the next two lines.
Click Demote .
Deselect the text.

e @CHECK) Your screen
should look like Figure 4.41.

=) Continued on the next page.

Lesson 4: Exercise 4-20

FIGURE 4.41 Promoted and demoted text

EXERCISE 4-20
Use Outline View
You can use Outline View to see the structure of a document. Outline View displays
the text in levels—Level 1, then Level 2, and so on. Levels 1, 2, and 3 are equal to the

Heading styles 1, 2, and 3. The body text of the document is the lowest level, and is
indented furthest to the right in the outline.

FIGURE 4.40 Report in Outline View

C“-)\ = R ] 1\3% B Business-sbryant.docx - Microsoft Word
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i I 1 % ; ® [ 7]
[ [levei1 (% || % Show Level: AllLevels = @
| V| Show Text Formatting =

Bl e | Show Close

f J 1] show First Line Only Document Subdocuments || Outline View
Outline Tools Master Document Close

- -] Section Break (Next P

L+ Current-Location-Analysis'ﬂ
© Profitability-Overview

L] The~company-has~opened~three~stores-in-threevdifferent-locations-overthe-pasb
ten-years.-During-this-time,-the-profit-trajectory-has~stabiIized.<This-stabilization~
indicates~that,~after~a-store<stabilizes,-it~tends<to-continue~its-pattern-of«3rowth.1]

@ Figure-Zbelow-shows-the-typical-profit-trajectory~of-the~company's-existingv
Iocations.-lt-follows-the~proﬁts,-in<thousands-of~dollars,-of-each-store~for~the-
first-ﬁve~years.<The-startup~cost-of-each~store~is-approximately~$100,000.vWith~
this-cost-in-mind,~we-have~found~that-the-stores~are~generaIly-profitable-by-the-
third-year.-Although-each-store~is~unique;the-timeit-takes-to-turn~a-proﬁt-is~
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accordingly.

@ Figure-2:Store-Profitsq

o Hdw- A s Report_Outline-sbryant.docx - Microsoft Word =

| Outlining | Home Insert Page Layout References Mailings Review View

95 Show Level: M = ) B

[[¥0 | iBodyTedt - [ gp|| 5 Showleve = | .

| ¥ Show Text Formatting - ! —"

| o= | | Close
it S| Show First Line Only Outline View
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Conclusionf]

- Outline View

Page:1of1 | Words: 25 |
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Section: 1




Step-By-Step
\

e Promote the text Lakefield
Overview to Level 1.

@ Demote Demographic
Overview and Storefront
Location to Level 2.

m Select Potential em-
ployee pool and Focus
group responses. Click
the Outline Level drop-
down arrow. Click Level 3.
Deselect the text.

@CHECK) Your screen
should look like Figure 4.42.

Promote Lakefield
Competition to Level 2.

Promote Conclusion to
Level 1. Deselect the text.

@CHECK) Your screen
should look like Figure 4.43.

With your teacher’s permis-
sion, print the outline. Save
the file.

{ © © 6 6 6

Continue to the next exercise.

Lesson 4: Exercise 4-20

EXERCISE 4-20
Use Outline View

(Continued) ;kg &

File

FIGURE 4.42 Level 3 text

ED do-04 -
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FIGURE 4.43 Final outline
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o Make sure your Report
Outline file is open.

Open your Business file.

In your Business file,
select Views>Window>

View Side by Side .

ECHECK) Your screen
should look like Figure 4.44.

Scroll down. Notice that the
two documents move
together.

Click anywhere in the
Report Outline file. Select
View>Window>Reset
Window Position [14].

© 00 00

(~]

ECHECK) Your screen
should look like Figure 4.45.

©

Click anywhere in the
Report Outline file. Select
View>Window and click
View Side by Side [} ] to
deselect it. Save and close
both files.
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EXERCISE 4-21

Arrange Open Windows

You can open more than one document at a time in order to compare them. Comparing
two open documents side by side allows you to scroll through both documents at the

same time. (You can also compare documents on two panes split horizontally.)

FIGURE 4.44 Two documents viewed side by side
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FIGURE 4.45 Window positions reversed
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