LESSON

Key cdncépts

® Format an academic report
@ Insert page numbers
® Create headers and footers

® Insert and delete page and
section breaks

@ Insert footnotes and endnotes
® Create a table of contents

® Use Word Count

® Modify Document Properties

® Use different views

The following standards are
covered in this lesson. Refer
to pages xxv and 715 for a
description of the standards
listed here.

ISTE Standards Correlation

NETSeS

1a, 1b, 2a, 2b, 2d, 3a, 3b, 3c,
3d, 4b, 4c, 4d, 5a, 5b, 5c¢, 5d,
6a, 6b, 6¢, 6d

Microsoft Certified
Application Specialist
Word

1.2,1.3, 2.1, 2.3,4.2,
4.4,51

Lesson 4: Manage Lengthy Docum

In school, you are often asked to take a point of view and support it with facts. In
the business world, you will be asked to create reports that make recommendations
and explain how you reached your conclusions. Organizing information and
communicating with others are important lifelong skills. In this lesson, you will
learn about Word tools that you can use to format and manage lengthy documents
such as reports.

21st CENTURY J

Make Informed Decisions The first step in making informed decisions is to
research, or gather information. Data used to make decisions should be as current
as possible and should directly relate to your needs. Too many facts may confuse
the situation. For example, if you are trying to decide what type of computer
system to buy, you need to know about the newest products on the market and
the costs. You can ignore information on computer systems that are more

powerful than you need or that are out of your price range.
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LESSON

Before You Read

Create an Outline Use the lesson’s exercise titles to create an outline. Make the titles into Level 1 main
ideas. Add supporting information to create Level 2 and 3 details. Use the outline to predict what you
are about to learn.

Read To Learn Academic Vocabulary

Explore how you can use page numbers, headers, These words appear in your reading and on your
and footers to make your reports easier to read. tests. Make sure you know their meanings.

Format citations correctly. describe

Understand how you can use page breaks and log
section breaks to organize your message. navigate

Consider how navigational tools in long : . L /
documents improve the quality of your work. Quick Write Activity / |

Describe On a separate sheet of paper, describe the
Main Idea essays and reports you have written for your

Organize information and communicate your English, history, and science classes. What elements

knowledge by learning how to create and manage are common among all papers? How are titles, page

lengthy documents. numbers, and citations used differently in a short
essay as opposed to a longer report?

Vocabulary Study Skills

Key Terms Improve Concentration Skills Increase your
bibliography Outline View table of concentration by dividing your study time or task
endnote page break contents into short-term goals. Assign a deadline for each
footer report Word Count goal or task. Determine a few specific objectives and
footnote section stick to your time schedule. Complete your goals

header section break one at a ime.

Academic Standards

English Language Arts
NCTE 4 Use written language to communicate effectively.
NCTE 5 Use different writing process elements to communicate effectively.
NCTE 7 Conduct research and gather, evaluate, and synthesize data to communicate discoveries.
NCTE 8 Use information resources to gather information and create and communicate knowledge.
NCTE 12 Use language to accomplish individual purposes.

Math
NCTM Measurement Apply appropriate techniques, tools, and formulas to determine measurements.

Lesson 4: Reading Guide Word




Writing an
Academic Report

hat interests you? The history of the Underground Railroad?
W Recycling? You have probably written many interesting reports!

Information, Please

In a research report, you are asked to present information to your reader.
The main components of an academic research report are the title and
introduction, the body, and the conclusion.

An academic report should also include a Works Cited page, which lists the
information for every source used to create the report (see Citing Sources
in an Academic Report on page 105 for more information on this topic).

Formatting an Academic Report

The Modern Language Association (MLA) publishes guidelines on how
to format a research report. Here are some important guidelines:

= Setall margins 1 inch from the edge of the page.

= Double-space your entire report, including the Works Cited page.

* Indent the first line of each paragraph 0.5 inch.

* Include only one space between end punctuation and a new sentence.

* Create a heading, including your name, the name of the class and
teacher, and the date, at the top left of the page.

= Center the title, but do not make it bold.

= Right-align your last name and the page number in the report’s
header.

SKILLBUILDER

In a research report, you gather
information from different sources and
bring it together in one organized paper.

1. Identify What information should be displayed inan 3. Connect Think about a research report you have

academic report’s header? written recently. What were its main components?
How might you have organized the report differently
2. Evaluate Why do you think the MLA recommends knowing what you now know about formatting
double-spacing an academic report? reports?

Lesson 4: Writing Matters




‘Step-By-Step
\y
o Start Word. Save a new

document as: Academic-
[your first initial and last

name] (for example,
Academic-sbryant).

e Click Customize Quick
Access Toolbar E (see
Figure 4.2). Choose More
Commands.

In the Word Options dialog
box, select Al Commands
(see Figure 4.1). Select
Reveal Formatting. Click
Add. Click OK.

In the QAT, click Reveal
Formatting . In the
Reveal Formatting task
pane, click Font. Change
to Times New Roman,
12 pt. Click Default. Click
No. In Paragraph, click
Alignment. In Inden-
tation, confirm that Right
is set to 0”.

e Under Spacing, change
Line spacing to Double.
Click Default. Click No.

G Click the plus sign

next to Section. Confirm
all four Margins are 1”.

0 OCHECK) Your task pane
should look like Figure 4.2.
Close the pane. Save your
file.

H Continue to the next exercise.

Lesson 4: Exercise 4-1

EXERCISE 4-1

an Academic Report

A report is a formal document that describes, o

Use Reveal Formatting to Format

I represents in words, facts and

information. To help the reader understand the report, specific formatting guidelines
are followed. For instance, MLA reports should have 1-inch margins and be double
spaced. Use the Reveal Formatting task pane to make sure your document is formatted

correctly. (Note: Reveal Formatting must be added
Quick Access Toolbar command.)

FIGURE 4.1 Reveal Formatting added to the QAT
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PGl  EXERCISE 4-2 g
Create the First Page of a Report

o In your Academic file,

make sure that Show/ When creating a report in MLA format, place a heading at the top of the report’s first page.

Hide 9] is activated This heading includes your name, your teacher’s name, the class name and period, and
Move the insertion point the date. You then key the report’s title, followed by the first paragraph of your report.
to the top left corner. FIGURE 4.3 Report with heading, title, and first paragraph
; ﬁw Ho-04 - Academic-sbryant.docx - Microsoft Word - y
e Key the heading ShOWn in ff—') Home | Insert Pagelayout  References  Mailings Review  View ,
Figure 4.3. Press E\ITER T TmesnewRoman - 12 - (a4 INEHEER =RSIE 3 VIR o AaBbc;" AsBbCI AaBbC: asbee AaB A ;\a:n,
Faste J B I U-abex X A-|¥-A- =TS W=~ ) 1 nnormar {1 No spadi... Heading1  Heading 2 Title = g:,‘;:‘sgf :5(
aﬂel’ eaCh “ne_ When yOU Clipboard & Font & Paragraph o Styles 5l Editi
have keyed the final line, —
— SamBryant{
press [ ENTERI.
Mr. Wallace§
e Key the title: Earthquakes. Heading
Press (ENTiERl once. Select | Earth-Science—3r! Periody
the text Earthquakes. - i
) q | November-5,201 (L Title First h
Click Center . paragrap
e Earthquakes{
e Click before the paragraph
mark under the title. ~  Many people-think-the surface-of Earth-is solid-and-unmoving. ‘However, -nothing-could-
Press \' TXB l Key the report’s be~ﬁmher-ﬁom-the-tmth.~-Ea.nh‘s-surface-is»actually»m-constam-motion.~Somctimes-this-motion-
first paragraph as shown in causes earthquakes-to-occur.§
Figure 4.3. Press ENTERI.
6 Choose Insert>sText> FIGURE 4.4 Report with file inserted
Object>Text from File ln r,,j/ H9-02 - » Academic-sbryant.docx - Microsoft Word - o=
et Home Insert Page Layout References Mailings Review View
the Insert File dialog box, I DN At 94 AE g s
browse to and select Paoc age graw e Pewe b Shapes Smarart o Ecrossaeterence | 1T PO o St Qe warewt Do - i 31
Pages Tables Hlustrations Links Header & Footer Text Symbol
Earthquakes.docx. Click Sam-Bryant{
Insert. Click OK. Scroll to Click the Object

Mr. Wallace§ drop-down arrow

to insert a text file
Earth-Science—3-Periody into a document

the top of the first page.

G @CHECK) Your screen
should look like Figure 4.4. November5, 20101
Save your file.

Earthquakes{

l Continue to the next EXercise. = Many people-think-the surface-of-Earth-is solid-and-unmoving. -However, ‘nothing-could-

be-further-from-the truth. - Earth’s -surface-is actually-in-constant-motion. -Sometimes-this-motion-

causes earthquakes-to-occur.§ Inserted file

An-earthquake-is-“a-sudden-movement-of:the ‘Earth, -caused by-the-abrupt release -of strain-

Academic Skills

The report on earthquakes
used in this lessonis a
research report that
includes academic citations.

-occur-far-more-

that-has «accumulated~over-a-long-time"-(513;dlqgk~and ‘Pakiser). -Earthquakes

Lesson 4: Exercise 4-2 Word 99




‘Step-By-Step
by

o In your Academic file,
choose InsertsHeader &

Footer>Page Number.

e In the Page Number
menu, select Top of Page.

9 Click Plain Number 1
(see Figure 4.5).

o In your document, at the
top of the first page, select
and right-click the page
number 1.

6 In the menu, click

Paragraph. In the
Paragraph dialog box,
under General, change
Alignment to Right.
Click OK.

0 OCHECK) Your screen
should look like Figure 4.6.
In the Header & Footer
Tools contextual tab, click
Close Header and
Footer . Save your file.

H Continue to the next exercise,

Although an MLA report
should have a page num-
ber on the first page, a
business report should
not. To remove it, select
the first page number. In
the Header & Footer
Tools contextual tab,
choose Design>Options>
Different First Page.

Lesson 4: Exercise 4-3

EXERCISE 4-3
Insert and Modify Page Numbers

Page numbers help readers to locate information quickly in a document. When you
insert a page number, a number prints on every page unless you specify otherwise. In
an MLA report, the page number should be aligned with the right margin on every
page and be positioned .5” from the top margin (the default in Word). Use the Page
Number menu to position numbers in the top right corner of every page.

FIGURE 4.5 Page Numbers options
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FIGURE 4.6 Document with modified page number
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o In your Academic file,
choose Insert>sHeader &
Footer>Header>Edit

Header .

e In the first page’s header,
click before the page

number 1. Key: Sam Bryant.
Press the spacebar.

6 ()CHEC K) Your screen

should look like Figure 4.7.
Select the text Sam:.

Press rDELETEi.

0 0CHECK) Your screen
should look like Figure 4.8.

6 In the Header & Footer
Tools contextual tab, click
Close Header and
Footer . Save your file.

H Continue to the next exercise,

Academic Skills

Although Word has many
fonts, MLA requirements
are very specific. Follow
your teacher’s guidelines.
When in doubt, use the
MLA-accepted Times
New Roman 12 pt. font.

" Microsoft Office 2007

The Header & Footer
Tools contextual tab
appears in the Ribbon only
when you work in the

Header & Footer group.

EXERCISE 4-4
Create and Modify a Header and Footer

A header contains text that appears at the top of every page. A header in an MLA
report displays the student’s last name followed by the page number. Both items
should be right aligned. A footer contains text that appears at the bottom of every
page. MLA reports generally do not display any information in footers, but footers are
used in business reports and other documents. You can edit and format the text in a
header or footer just as you would any other text in a document.

FIGURE 4.7 Header added to report
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| wStep-By-SteP EXERCISE 4-5

Navigate a Document

o In your Academic file,

scroll down to the end of Word provides different opuions to help you navigate, or move through, a multiple-

the document, Select page document such as a report. On the scroll bar, the Previous Page and Next Page
fetrc] + (fome You are at buttons can help you move from page to page. Use the Page Up and Page Down keys
the beginning of the to change your view of a document one full screen at a time.
document.
FIGURE 4.9 Page 2 of the report
. ‘/lﬁ;}\ H L/ R A¢ H Academic-sbryant.docx - Microsoft Word - = x
9 On the SCI’O” bar’ C“Ck NeXt = Home | Insert Page Layout References Mailings Review  View L
PageE(see Figure 4.9). R P e * ®(0UW [amuca) amca asBbe, asmvee AQN S e
Paste IB I U -~ abex, x A WA EFEETE =-1[& - B | | tnomar {1 spac Heading1  Heading 2 Title : §.hf:,“f ”‘S"m_
You are on Page 2. e ¥ i 5 e e
’ £
’ . . Headers are dimmed when f
| . . . . Bryant-2¢ gl
9 Click Next Page again " Edit Header is not active o i
0 Click Previous Page Andreas-Fault-isone-of-thc-main-falﬂt-lincs-that-sepamte-Lhe-Non‘h-Americanplate-from-the~ &
(see Figure 4 9) ‘ Paciﬁc-plale.~It-nms-from-soumemCah'fomia~easmf-Los-Angeles-up-thmugh-San-lecisco. It-
. alsoextends~to-depths-of-at-least-ten'miles~bclow-the-surface-of-Eanh.T H
6 QCHECK) Your screen Fault-lines-can-be-divided-into-catcgories-depcnding-ou-how-thcy-have-been»formcd.-
should look like Flgure 4.9. Thcma.rc-fommain-typesof-faults:-nomml,-reverse,-lcﬂ-laleml, -and-right-lateral. -Along -a-normal-
G On the k eyb oard fault, mlc-plate-s].idesdownward-against-another. -Along-a teverse-fault, ‘one-plate-actually-pushes-
press _ You have theother-dowmas~it-moves-up-andovcr-it.-Both-of-rhese-ﬁmlts-involve-up-and-dom1~movemem.- )
moved up to the previous The-lcﬁ-lateml-and-lighl-]atcml-&ults'involve-platesslidingvalongside-cachmhcr.-' Previous page I
Screen. Andreas Fault-is-a right-lateral-fault. - The “Pacific-plate is sliding to-the n Next Pa ge
Amen'cau-plate-remains-relalively-slill.ﬁ 2
@ Fess (5 acin — h
Page: 2013 | Wordsi609 | X | [CIEEEryrT= or

6 Press |[ pacE i

FIGURE 4.10 Bottom of Page 1

9 QCHEC K) Your screen B\ H -y s Academic-sbryant.docx - Microsoft Word - = ox
" Home | Insert Page Layout References Mailings Review View @
should look like Figure 4.10. = — — B
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L . Clipboard 15 Font W Paragraph ~ Styles & Editing
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7]
&

i i broken-into-huge slabs-of-flat, solid ‘tock-called-tectonic-plates. These ‘plates-slowly-move-around, -
N Continue to the next exercise,

pushing-against, -and-even under, -one -another.-The-movement-of-these plates-creates-fault-lines. -

A fault-line-is-“a <rack-in-Earth’s-crust” “(Puglisi-120).-Whentoo-much- stress-builds up-in-the-

crust, fault-lines-move ‘to-try-to-relieve-the stress. When this ‘happens, -earthquakes -occur.§
The larger-tectonic plates-are -broken-up-mughly-alongthe lines-of-the-continents-and-
oceans. For-example, the North- American ‘plate-meets the-Pacific-plate -along-the-west-coast-of: |

the United-States. - The fault-line-caused ‘by-this-meeting-is-called the-San-AndreasF: ault.-The-San-

Lesson 4: Exercise 4-5




o In your Academic file,
click before the text Works
Cited on Page 3.

e Choose Insert>Pages>
Page Break .

6 QCHECK) Your screen
should look like Figure 4.11,

0 Click Page Break on
Page 3 once. When the

cursor appears to the left of

the break, press

twice.

e OCHECK) Yo screen
should look like Figure 4.12.

6 Press |[cTRL | + ENTER'.

0 OCHECK) vo screen

should again look like
Figure 4.11. Save your file.

= Continue to the next exercise,

To see the hard page breaks
in a document, choose

Home>Paragraph>Show/
Hide 1.

Lesson 4: Exercise 4-6

EXERCISE 4-6

B
»
Insert and Delete Page Breaks
A page break is the point at which one page ends and another begins. When you key
text and reach the end of a Page, Word automatically moves text to a new page. This
is known as a soft page break. You can control where a new page begins by inserting
a hard page break. In documents such as formal reports, you should make sure that
certain parts, such as a Works Cited page, do not begin or end on the same page as
others. A hard page break lets you control where parts of a report begin and end.

FIGURE 4.11 Page break inserted into a document

)-:\ H9-06 & s Academic-sbryant.docx - Microsoft Word - =
o7 Home | Inset | Pagelayout  References  Mallings  Review View
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now, ~somewhere~in~the-world.‘f

Inserted page break moves Works
Cited to Page 4, leaves Page 3 blank

........................... ~Page Break —...... -_..T

Page Break formattin—gl

FIGURE 4.12 Page break deleted
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Page break deleted. Works
Cited returns to Page 3

Bryant-39

Works-Cited{
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o In your Academic file,
choose Review>Proofing>
Word Count .

g In the Word Count dialog

box, notice that the docu-

ment contains 609 words

(see Figure 4.13). Click

Close.

e On Page 1, click after the
last sentence in the second

paragraph (ends with
ocean floor.).

0 Press the spacebar once.
Key: Earthquakes can also
occur well beneath Earth’s
surface.

6 On the status bar, click the
text Words: 617 to open
the Word Count dialog box.

6 @CHECK) Your screen

should look like Figure 4.14.

Save your file.

H Continue to the next exercise.

» Academic Skills

The Word Count feature
gives you a general sense
of a document’s length.
Avoid cutting text to reach
an exact target. Most
teachers will not mind if
yourreport is a little long if
yOu support your ideas.

Lesson 4: Exercise 4-7

EXERCISE 4-7
Use Word Count

When creating documents such as reports, you may be asked to have a minimum or
maximum number of words. Word Count tracks the number of words in a document
or selection of text. You can also use this command to count the number of characters,
paragraphs, and lines in g document. As you add or delete text, use this feature to

recount the number of words in the document.

FIGURE 4.13 Word Count dialog bo

Word Count B | 3] |
Statistics:

Pages 3

Words 009

Characters (no spaces) 3,222

Characters {with spaces) 3,815

Paragraphs 16

Lines 51
Indude textboxes, footnotes and endnotes

FIGURE 4.14 Document with changed word count
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Why-do-earthquak w"""_"‘ m'd,-Eanh’s-surface,-or-cnxst,is-acmally-
Pages 3
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1 Indkude textrawes, footnotes and endnates h Witk -
Yhen-too-much-stress bui up-in-the-

! broken-into-huge slabs of: ‘plates. These-plates slowly-move-around, -
pushing-against, -and-even

A fault-line-is-“a-crack-in-

crust, fault-lines-move to-try-to-relieve-the stress.-When-this-happens, -earthquakes-occur.§

The larger-tectonic-plates-are-broken “up-roughly-along-the lines-of:the-continents -and-
Word Count
display on
Status Bar

le. the-North- American -plate-meets the-Pacific -plate-along the westcoast-of:

S 1

Page: 103




Writing MATTERS

Citing Sources in an
Academic Report

W hen writing a research paper, give proper credit to the sources

Article Citation

. Bt . . ; Belanger, Ryan. “Hands-On Repairs.”
as your own is plagiarism, which is a form of cheating. Bicycling Magazine July 2009: 3830

Documenting Sources Book Citation
Cole, Steve, and Sarah Rakitin.

) . . . Kids’ Easy Bike Care: Tune-Ups, Tools, and Quick Fixes.
The Modern Language Association (MLA) publishes guidelines Charfotte, Vermont, Williamson_3000
on what information you should provide for all types of sources,

of your ideas. Presenting someone else’s ideas or expressions

Web Site Citation

Langley, Jim. “Fixing Flats Is Fun.”

to include the author’s name, title of the work, and publication Bicycle Repair Page. Dec. 2009. Wrench Online.
9 Jan. 2010 <http://www.jimlangley.net/wrench/
flattire.html>.

including books, articles, and online sources. In general, you need

information, such as when and where the source was published. For

Web sites, you also need to cite the date on which you accessed the

page. Model citations are shown to the right.

Different sources require different citations.
Formatting Sources

Some general MLA formatting guidelines include:

* Entries in a Works Cited list should use hanging indention
with the first line of each entry flush left and subsequent lines
indented.

= Titles in a Works Cited list should be underlined and not
italic.

* URLs (Internet addresses) should be surrounded by angle
brackets <like this> in a Works Cited list,

SKILLBUILDER

1. Identify What sources could you use to research a 3. Analyze Explain why you would or would
paper on how to repair a bicycle tire? not need to cite the source of the following
information in a research paper: Driving over a
2. Evaluate Why do you think the MLA recommends using sharp object will most likely cause a bicycle tire
angle brackets to surround a URL in a Works Cited list? to puncture.

Lesson 4: Writing Matters




\wStep-By-Step ““““

o In your Academic file, on
Page 2, in the second

paragraph, click after the
quotation mark that follows
factors in the fourth line.

6 Press the spacebar once.
Key: (Hernandez 33). Do
not forget the period.

@ €DCHECK) Your screen

should look like Figure 4.15.

6 Move to the Works Cited
list on Page 3. Click at the
end of the first citation.

Press |[ENTER| once.

6 Key: Hernandez, Jaime.
“The Role of the Seismo-

logist.” Understanding
Earthquakes. Ed. Lynn
Walters. Chicago: Earth
Science Press, 2010. 32-40.

6 Select Understanding
Earthquakes. Choose
Homes>Font>Underline

o Select the citation. Choose
Paragraph>Dialog Box
Launcher. In the dialog
box, under Indentation, in
the Special box, make
sure Hanging is selected.
Click OK. Deselect the text.

6 @)CHECK) Your screen
should look like Figure 4.16.
Save and close your file.

H Continue to the next exercise,

Lesson 4: Exercise 4-8

EXERCISE 4-8

24
Insert and Format a Citation

MLA reports usually use parenthetical citations in the report body. These citations
note the author’s name and the page where the cited information is located. Every
parenthetical citation has a corresponding citation in the Works Cited list. A complete
citation includes such information as the author’s name, the book or journal’s title,
and publication information. In MLA style, citations on the Works Cited page use a
hanging indent.

FIGURE 4.15 Parenthetical citation added to academic report

. A s Academic-shryant.docx - Microsoft ‘Word —
Ca 904 ¥
2)
Home Insert Page Layout References Mailings Review View
@4 Research {3 Transiation Screentip ~ I A4 Dalete =y 3 Y Final Showing Markup v @ %) Reject ~ ﬁ i N
SThesaurus €} Set Language B Sre = [ Show Markup ~ L @Y previous | — —
Spelling & - e News Track  Balloons Accept Compare Shoys Source Protect
Grammar g Translate 53 Word Count Comment .4 Mext Changes~ - 1] Reviewing Pane + - P Next B Document
Proofing Comments Tracking Changes Compare Protect

Earth’s surface-is-home-to-many-fault-lines. -Scientists -who-study-fault-lines-and-their-
effects-on -our-world-are-called-seismologists. ‘Seismologists-attempt-“to-predict-future-
carthquakes based-on-the pressures-caused ‘by movement-of-the tectonic -plates, ‘pressures-on-
various-fault-lines, -and-many-other-factors™-(H dez-33).-Seismologists ‘use-special equipment-

to-measure-the-magnitude, -or-stm1£a renthetical citation re-of-an-eanhquakc~is-
measured-using the -Richter-scale. On-this-scale, <carthquakes-below-4.0-“usually-do-not-cause-

damage,"-while-a-“magnitud&&ﬂ-eanhquakc-is-considcmd-suong-and-a-magnitude-?.o-is -a-major-
eanhquake”(“Eanhquakes”).T

Earthquakes-are-the natural-result-of-the stress-caused by the-movement-of-the tectonic-

N Ernadt. i Thi P — Les..

FIGURE 4.16 Citation added to Works Cited page

o) W9-0a - Academic-sbryant. docx - Microsoft Word [shmloTa] . p
‘uy Home Insert Page Layout References Mailings Review View ]
i S i | Y | Cmre—pmre i pr R -l . &4 Fing
1) " e tenRoman 2 - K KB == AaBbCcl| AaBHCA AaBbC: AaBbce AAB '%A I

a : i %, Reph
Paste # BT U -dex X Aa|¥-A- lEE= | _illsgiRe R THormal | TNoSpaci.. Headingl Heading 2 Title = g:/?:sat i seiec)

CI{nFOald El : Font w = angraph el Styles T Editing

| Citation added to list| Works Citedf

Oct. 2009-<http-//www.fema. gov/kids/quake. htm>

; Hemandez, Jaime. “The ;ggjgpf;thgﬁeismolggig:-Undexstandhlg-Eanhguakcs. -Ed. -Lygn;]

Walters. Chicago:-Earth-Science-Press, 2010, -32409

Puglisi, Martin. -Earthquakes. -New-York: ‘Earth-Science-Press,-2009.9

<hnp:ffpubs.gov/gipfeanhql/imro.hunb.f
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Step-By-Stép
b

o Locate and open the data
file Endnotes.docx. Save
as: Endnotes-[your first initial

and last name].

e On Page 2, click after the
quotation mark after factors
in the fourth line of the
second paragraph.

6 Choose References>
Footnotes>Dialog Box
Launcher.

0 In the dialog box, under
Location, click Endnotes.

Make sure End of
document is selected. In the
Number format box, make
sure 1, 2, 3 is selected (see
Figure 4.17). Click Insert.

e On the Notes page, select
3. Format the font Times

New Roman, 12 pt.

0 Click after the 3. Key the
endnote text shown in

Figure 4.18. Press .

0 Select the citation. Choose
Home>Paragraph>Dialog
Box Launcher. In the
Special box, select First
line. In the Line spacing
box, select Double. Click
OK. Deselect the text.

e @ CHECK) Your screen
should look like Figure 4.18.
Save and close your file.

H Continue to the next exercise.

Lesson 4: Exercise 4-9

vaty

EXERCISE 4-9 <
Insert and Format an Endnote

An endnote is used to cite references or to give more detail about something in the
text. Endnotes appear at the end of the document or at the end of a section. Although
endnotes are not generally used in MIL.A style, they can be used in place of parenthetical
citations to provide source information. If you use endnotes, they should appear at
the end of the document on a separate page titled Notes.

FIGURE 4.17 Footnote and Endnote dialog box

e

Footnote and Endnote

Location Use this box to
) (r—— place endnotes
i_) Footnotes: | Bottom of page either at the end

of a section or
at the end of
document

\End of document Eﬂ

Click to create
an endnote

Click to select
number format

Format

Number format: ( 12 B

-
Custom mark: l Symbol,.. I
Start at:
Numbering: Contnuous [+

FIGURE 4.18 Endnote inserted at end of document

(Cg) o IR W@ ¢ Endnotes-sbryant.docx - Microsoft Word =
) Home | Insert Page Layout References Mailings Review  View
| e K ) =B S SR s astoc frme] . M B
3 } |B 7 U-abex X Aa-||¥W-A-||EEF M[}=-|(Or- -]l emphasis  Headingl | 7 Normal = ;:,T:ff :‘mmv
‘Ellpbaara 51 . Font - ] Paragraph - G Styles f Editing
e — R L
. NotesT
L
?.?'IS@XQL\;I;;Sh;dlos‘k:ané'qui\s:C-:PakiSﬂ;--iLEmhqu@k?sf‘Earthquakes—General'Imeresf'
Publication.Oct.'B.-2009;;U.S.-Geolozicalﬂ;S{g‘r\ﬂ'ﬂe_\«'.;October-E9.‘2009'
L <http://pubs.gov/gip/earthq1/intro.html> €
, q ) Endnote added
~ ?-l\-‘Ial‘tin-Puinsi,‘Earthguakes-(,\Ie\\‘-York:-Earrh'Science-Press,-2009)'12 to Notes page

L g
?]-Jaime-Hernandez,-"’The'Role-of-theSeismologist."-UnderstandinszEanhguakes.ed.-
L_vnn-\’»’alters-((‘hicago:'Emh-Science-Press,-ZO 10)33.9

q
.6

s.” FEMA ForKids,-Qctah #000.Eederal Emergency-Manas !
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~ Step-By-Step
b

0 Locate and open the data
file Footnotes.docx. Save
as: Footnotes-[your first

initial and last name].

e On Page 2, click after the
quotation mark after
factors in the fourth line of
the third paragraph.

0 Choose References>
Footnotes>Dialog Box
Launcher.

0 In the dialog box, under
Location, select

Footnotes and Bottom of
page (see Figure 4.19).

6 Under Format, for Number
format, make sure 1, 2, 3
is selected. Click Insert.

6 At the bottom of the page,
select the 3 that was just

inserted. Format the font
Times New Roman, 12 pt.

0 Click after the 3. Key the

footnote text in Figure 4.20.

6 Select the citation. Choose
Home>Paragraph>Dialog
Box Launcher. In the
Special box, select First
line. In the Line spacing
box, select Double. Click
OK. Deselect the text.

9 @CHECK) Your screen
should look like Figure 4.20.
Save and close your file.

H Continue to the next exercise.

Lesson 4: Exercise 4-10

vaty

EXERCISE 4-10 4
Insert and Format a Footnote N

Like an endnote, a footnote is used to cite sources or to give more detail about
something in the text. While endnotes appear at the end of a document, footnotes
appear at the bottom, or the foot, of the page. Although footnotes, like endnotes, are
not generally used in MLA style, they can be used in place of parenthetical citations

to provide source information.

FIGURE 4.19 Footnote and Endnote dialog box

Footnote and Endnote [-® I@

Location | Click to select footnote locatio ?

! Bottom of page
|} Endnotes: iEnd of document
Click to create | Convert... l
a footnote —
Format
Number format: |1, 2,3, .. EJ

Custom mark:

FIGURE 4.20 Report with footnote inserted

M\ HY- a8 )+ Footnotes-sbryant.docx - Microsoft Word
a3
Home Insert Page Layout References Mailings Review View
v T ] T cgy Y g Jrsnnm— A Find ~
- - M e =4l i h
, Tmetewtonn sz - (& &) (=~ 15 - O BB [rsmnceod ssotcene aaBbC, - A8 ‘
<3 Sx
{ o A A t=- &~ <)} g lq _ Change
P # !B 7 U-adx X A |- A~ |l EES == O- = Normal |7 No Spaci.. Headingl - S‘Ma_ s Setect
Clipboard ™ Font ~ Paragraph ] Styles ] Editing

E87‘23"‘—‘
: Earth’s-surface-is-home-to-many-fault- lines.-Scientists-who-study-fault- lines-and-their-

effects-on-our-world-are-called-seismologists. -Seismologists-attempt- “to-predict-future-
carthquakes-based-on-the-pressures-caused-by-movement: of: the-tectonic- plates,-pressures-on-

~  various-fault-lines,-and-many-other- factors. ¥ Seismologists-use-special-equipment-to-measure-the-

il Footnote reference numbeﬂ

A-Martin-Puglisi,-Earthquakes- (New- York:- Earth- Science-Press,-2009)-120.¢

B aime-Hemandez,-“The-Role-of~the-Seismologist,"~ Understanding-Earthquakes.-ed.

- . ' added t
- | Lynn-Walters-(Chicago:-Earth- Science-Press,-2010)-33.¢ Eg?t?rztce)f ;()j:gee -
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