Use Word Tools_

Just as you might use tools to fix a car or build a deck, you can use Word tools to
help you work more efficiently. Becoming proficient in Word tools will allow you

Key concepts to do your job better, both as a student and in your career.

® Create a business letter 21st CENTURY IO

Identify Leadership Qualities Think about a time when you were a member

® Cut, paste, copy, and move text
of a group that had a good leader. What made that leader effective? Perhaps he or

® Use the Thesaurus and the she communicated well, respected different points of view, or acted with the

Research tool interests of the larger community in mind. A good leader may possess one or all

® Check spelling and grammar of these traits. Identlfymg leadership skills can be the first step in becoming a

leader yourself. Which leadership skill do you think is most importa;

® Print an envelope

® Find and replace text

® Customize AutoCorrect
® Use templates

® Create and use Building Blocks
and Quick Parts

The following standards are
covered in this lesson. Refer
to pages xxv and 715 for a
description of the standards
listed here.

ISTE Standards Correlation

NETSeS
1a, 1b, 1c, 2b, 3a, 3b, 3c, 6a

Microsoft Certified
Application Specialist

Word

1.1,1.2,1.4,2.2,4.1,
4.5, 5.1

Lesson 3: Use Word Tools




Reading Guide

Before You Read

Adjust Reading Speed Improve your comprehension by adjusting reading speed to match the difficulty
of the text. Slow down and, if needed, reread each paragraph. Reading slower may take longer, but you

will understand and remember more,

Read To Learn
Consider the various uses of business letters.
Learn the parts and format of a business letter.

Understand how Word tools, such as the
Spelling and Grammar check and the Thesaurus,
can help you create professional documents,

Explore using Building Blocks and templates to
customize business letters and other documents.

Main Idea

Use Word’s various features to master advanced
editing skills and create formal business letters.

Vocabulary

Key Terms
AutoCorrect content control paste
building block copy Quick Part
business letter  cut symbol
Clipboard drag thesaurus

Academic Standards
English Language Arts

Academic Vocabulary
These words appear in your reading and on your
tests. Make sure you know their meanings.

phrase
synonym

Quick Write Activity /

Identify Think about the type of information a
business might want to communicate to its
customers. In a Word document, identify three ways
that a business letter might be different from a
personal letter to a friend or family member.

Study Skills

Set Study Goals Make a list of everything you need
to study, decide which assignments to do first, and
break long assignments into manageable sections. Try
to meet your goals before you stop your study session.

NCTE 4 Adjust use of language to communicate effectively with a variety of audiences,
NCTE 5 Employ a wide range of strategies while writing to communicate effectively with different

audiences.

NCTE 6 Apply knowledge of language structure and conventions to discuss texts,
NCTE 7 Conduct research and gather, evaluate, and synthesize data to communicate their findings.
NCTE 9 Develop an understanding of diversity in language use across cultures.

NCTE 12 Use spoken, written, and visual language to accomplish their own purposes.

Math

NCTM (Measurement) Apply appropriate techniques, tools, and formulas to determine measurements.
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rz'tz'ng MATTERS

Business Letters

! tyour after-school job at a mail-order tool company, your supervisor

has asked you to write thank-you letters to customers who return
tools, encouraging them to use the service again. You are supposed to use a
standard business format for the letters and to key them on company
letterhead. How should you start?

Business Letter Basics

A business letter is a formal document written by people who work for a
business or organization. Businesses send letters for many reasons. Some
letters pass along information, while others gather market data. Business
letters generally Tepresent a company or an organization, rather than an
individual person.

Business Letter Content

An effective business letter should include the following elements:

* Aletterhead that includes the company’s name and address. Phone
and fax numbers are also helpful. Sometimes Web addresses and e-
mail addresses are included.

= Today’s date. Businesses often use letters to thank

* The recipient’s name and address, also known as the inside address. customers or to ask or answer qs=tions,

= Asalutation, or greeting, such as Dear Mr. Smith:.

* The body, consisting of three or more paragraphs.

= A closing.

* The sender’s name and job title,

By following the accepted business format, you will present customers with
a professional document that provides all the information customers need

if they want to contact the company.

SKILLBUILDER

1. Define What is a business letter? 3. Analyze Why is it important to remember that a
business letter Tepresents a company or organization,
2. Identify What are some of the reasons businesses and not an individual person? How does that fact

send letters? influence how a letter is composed?
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usinesses or organizations send pro-

B fessional business letters that their

customers can immediately identify. A personal

business letter is a letter written by an indi-
vidual to a business or organization.

Block Style Format

Both types of business letters usually use the
block style format because they are easy to key
and have a clean, organized look. In block style
formatting, all lines of the letter align at the
left margin. The body of the letter has 1.15 pt.
line spacing, 10 Pt paragraph spacing (or
spacing after each hard return), a 2” top mar-
gin, and 1” side and bottom margins.

Personal Business Letter Format

The main difference between personal business
letters and business letters is that a personal
business letter does not use letterhead. The
individual’s home address precedes the date
line at the top of the letter. Use the personal
business letter format when your letter
Tepresents only yourself and not g separate
business or organization.

1. Explain What is the block style format?

2. Evaluate Why is it important to format a business

letter correctly?

Lesson 3: Writing Matters

Business and Personal
Business Letters

McGovern Hand Tools
43 West Woodworking Street
Louisville, Kentucky 40280
Telephone (502) 555-1234
Www.mcgovernhandtools.com

July 7, 2010

2x

Mr. Jackson Wu
East Mountain Road
Candlestick, 1A 00888

1x

Dear Mr. Wu:
1x
> We apologize that the sander you ordered on June 30, 2010 was not satisfactory. Please look

through our catalog and decide if you would like a different sander in exchange. If not, we will 1
promptly refund your money., 1 X

Along with our new catalog, we are sending you a discount coupon worth twenty percent off
your next order—plus free shipping. 1x 3

Thank you for your patience and understanding. We appreciate your business and hope we can
continue supplying you with fine tools. 1

Sincerely,

2x

Mark Washington
Customer Service

SKILLBUILDER

Pay attention to margins and spacing when formatting a business
letter as shown.

3. Compare How does the formatting of a personal
business letter differ from that of a business letter?
Why are the two different?




o Start Word. Open the data
file Business Letter.
docx. Save as: Business_
Letter-[your first initial and
last name] (for example,
Business_Letter—sbryant).

e Click after the Fax number.

Press IENTER two times.

9 Key: October 28, 2010.

Press |[EnTer] twice.

o Key the recipient’s name
and address as shown in

Figure 3.1. Press [ENTER].

Key the salutation as
shown.

Click after candidates to:
at the end of the letter’s

body. Press [EnTer] once.

0 Key the closing as shown.

Press twice. Key the

sender’s name and job title.

Select the first three lines of
the inside address. Choose
Page Layout>Paragraph
Spacing. Set Before: and
After: to 0 pt.

0 Select the sender’s name
and title. Repeat Step 9 to
remove the 10 pt spacing.

@ OCHECK) Your screen

should look similar to
Figure 3.1. Save your file.

H Continue to the next exercise.

Lesson 3: Exercise 3-1

EXERCISE 3-1 S
Create a Business Letter

A business letter is a forma] letter written on company letterhead regarding a
business-related subject. Business letters use a specific format. In this exercise, you
will use the block letter format.

FIGURE 3.1 Partially formatted business letter

‘ Letterhead, with company
Name and address

| World Marketing |
B —
.-- 42 Clover Lane
WEW @ Boston, MAO2116
Telephone: 617-555-8859
Fax: 617-555-8752
2x
October 28, 201
2x
Mrs. Jill Nakayama
Leadership Inc. Recruitment Services Recipient’s name and address,
100 Red Leaf Street also called inside address
Natick, MA 01759
1x
1y —
World Marketing specializes in marketing and public relations services for small to midsize businesses.
Headquartered in Boston, we have offices in Chicago and London. World Marketing needs to hire a new
1 project manager to oversee its MarketPlus account soon.
X
The candidate should be a good comunicator who can set clear goals, meet tight deadlines, and
strategize opportunities to expand our presence in the marketplace. The individual hired for this
1 position will be in charge of a team of more than forty people.
X
We plan to start the interview process. Please sent the names and resumes for all candidates to:
Sincerely, Closing
Body
2x

Jeff Smith , >
Marketing Manager |1 S€Nder’'s name and title |




‘Step-By-Step
by ‘

“ Open your Business
Letter file. Choose Page

Layout>Page Setup>
Dialog Box Launcher .

9 In the Page Setup dialog
box, click the Layout tab.

Under Page, change the
Vertical alignment to
Center.

e 0CHECK) Your dialog

box should look like
Figure 3.2. Click OK.

o If rulers are not visible, click

View Ruler and scroll

to the top of the document.

6 Along the left side of the
screen, position the pointer
on the vertical ruler
between the blue and white
areas. The pointer becomes
a double-headed arrow
(see Figure 3.2).

0 Press and drag the

double-headed arrow down
until you see 2" in the blue
margin area.

0 OCHECK) Your screen
should look like Figure 3.3.

e Close the rulers. Save
your file.

= Continue to the next exercise.

Lesson 3: Exercise 3-2

EXERCISE 3-2
Set Margins in Print Layout View

In Print Layout View, you can change a document’s top and bottom margins using the
vertical ruler or the left and right margins using the horizontal ruler. On the rulers,
margin areas are blue, and the text area is white. If a business letter is short, you can
center the letter vertically rather than set a fixed top margin.

FIGURE 3.2 The Page Setup dialog box

Foge ety L7 =)
Paper Layout
Section
Section start: fNew page B

Headers and footers
[ Different odd and even
Different first page
Header: [D.5" fal
From edge: P ece——as
Footer: |D.5" |
Change to
P
o Center

Vertical alignment: R

e

FIGURE 3.3 Use the vertical ruler to set the top margin to 2 inches
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Fax:617-555-87529
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o In your Business Letter
file, select for this
position in the second
paragraph. Choose Homes>

Clipboards>Cut .

9 Click after the word
process in the last
paragraph. Choose
Home>Clipboard>

Paste .

0 @CHECK) Your screen
should look like Figure 3.4.

0 In the letter’s first para-
graph, select the word

soon. Right-click the
selected word. Click Cut.

6 In the last paragraph, right-
click after the word
position. Choose Paste
from the menu.

6 @CHECK) Your screen
should look like Figure 3.5.

Save your file.

= Continue to the next exercise.

A

! By double-clicking a

' word, you can quickly
select it without selecting
any of the accompanying

punctuation.

i

Lesson 3: Exercise 3-3

EXERCISE 3-3
Cut and Paste Text

When writing or editing a document, you may want to move text from one location to
another. Word lets you do this quickly with Cut and Paste. When you cut text, it is removed
from the document. The text that you most recently cut is stored on the Clipboard. You

can then paste the cut content elsewhere in your document. You determine where the
pasted text will go by moving the mouse and clicking to create an insertion point.

FIGURE 3.4 Pasted text

/ *ﬂ S B R I Business_Letter-shryant.docx - Microsoft Word
iyt )
-/ Home Insert Page Layout References Mailings Review View
=) s [P = . = = e o | —
B $  Catibri Boay T W L =R =R -NIF T TIYIIE & f—AaBchD(} AaBbCeDc AaBbC A
Paste 7 /B I U -~abe x, x* Aa-||®”~ Al EE = E|l=|&- Hi~| | | nNormal {1 No Spaci... Heading 1
Clipboard Font Pl Paragraph [F] Styles

World~Marketing-speciaiizes-in'marketing-and-public-relationsservices-for-small-to-midsizebu
Headquartered-in-Boston,-we~have~offices~in~ChicagO‘and~London.-World<Marketing<needs~to-
project-manager-to~oversee~its~MarketPlus-account.ﬂ

The-candidate-should‘be~a-good-comunicatorwho-can-set-clear-goaIs,-meet~tight'deadlines,-at
strategize-opportunities~to-expand~our-presence~in-the-marketplace-The-individualhiredwi”b
charge~of—a-team-of-more~than~forty-peop|e.1]

We‘plan-to-start‘the~interview-process-for-this-
candidatesto:q

osition.-Please‘sent-the~names-and‘resumes'f
Pasted phrase

FIGURE 3.5 Textis pasted into a new location

L ——

Sincerely,

—

sz‘ Hw-0v s Bu:m&:-S_Lsttewzbr;,am.:lccx - Microsoft Werd
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Headquartered-in-Boston,-we-have-ofﬁces-in-Chicago-and'London.-World-Marketing-needs-to~
project-manager-to-oversee-its-MarketPlus-account.ﬂ

The'candidate-should-be'a-good-comunicat0r~who-can-set-clear-goals,~meet-tight-deadlines,-ar
strategize-opportunitieslto-expand-our-presence~in-the-marketplace.‘The-individual-hired-will~b

charge-of-a-team-of-more~than-forty-peop!ej]

We~p|an‘tolstaft-theinterview-process‘for-this-positionsoon.~Please-sent-the-names~and<resur
candidatesto:q

. Pasted word
Sincerely,
Wm me M“mm, MN“%MN&




Step-By-Stép

0 In your Business Letter
file, click after candidates
to: at the end of the thirg

paragraph. Press - ;

Key: Rachel Fay.

e Select the return address
and telephone number in
the letterhead. Choose
Home>Clipboards>

Copy (see Figure 3.6).

9 Position the insertion point
after the text Rachel Fay.
Choose Page Layout>
Paragraph>Spacing. Set

After: to 0. Press - ’

0 Choose Home>
Clipboard>Paste .

6 In the second sentence in
the second paragraph,
select the word team.
Right-click the selected
word and click Copy.

6 In the first sentence in the
second paragraph, right-
click before the word
goals. Click Paste.

o OCHECK) o r screen

should look like Figure 3.7.
Save your file.

=) Continue to the next exercise.

! Be sure to check spacing

between words when you
cut, copy, or paste text.

Lesson 3: Exercise 3-4

EXERCISE 3-4
Copy and Paste Text

Sometimes you may want to have exactly the same text appear more than once in
your document. To save time, you can CGpy text in one location and paste it in
another. Like photocopying, in Word you can create an exact copy without destroying
the original. You can avoid errors by copying and pasting addresses, names, and
phone numbers within a document.

FIGURE 3.6 Text to be copied

s = ( s Business_Letter-sbryant.docy - Microsoft Word
fras2 4 y

¥}
«»/ Home Insert Page Layout References Mailings Review View
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L} o Copy BTIA NI - = - (e o)) |AsBbceDc | Asbcene AaBbC A
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FIGURE 3.7 Pasted text
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charge'of-a'team'ofvmore-than-forty-people.ﬂ

C°p'ed : rtvthe-imerview-process-for'this~positionsoon.-Please-sent‘the-names-and~resumes-for~a|l~
A

Rachel-Fay{
42-Clover-Lane e
Boston,MA-021169 — Pasted text]
Telephone:617-555-8859¢)
b

Sincerely,q

1




EXERCISE 3-5

o In your Business Letter
file, select the second
sentence in the second
paragraph (starts with
The individual).

Use drag-

want to move the text. Then

Point in the selected

and pasting text from one location in a document to ano
you select the text, hold down the left mouse button, and

Use Drag-and-Drop to Move Text

and-drop when you want to move text around as an alternative to copying

ther. When you drag text,
drag the mouse where you

you release the left mouse button. When you drag text,

the pointer becomes a dotted box arrow,

sentence. The pointer takes FIGURE 3.8 Dr ag-and-drop arrow
the Shape Of an arrOW. / Er{ \ H ). & Business_Letter-sbryant docx - Microsoft Word
= Home | Insert  Pagelayout  References Mailings  Review  View
' Bk it Bl i T4 % ficanwa poay T A XIE i A, [ arcme] assoceoc AaBbC AAB wosc. M
ICK an o € mouse Paste , B Z U-abex, xAav[[®-A- EE W= (1O e | rvomar line Spaci.. Heading 1 Title Subtitie . Change

Clipboard

(&)

Font

button while you move the
pointer. A dotted line and
dotted box appear when
you drag the mouse.

trategizeopponunities-to‘expand-ou

Position the dotted line at candidatesto:q

he-candidateshouId-be-a~good-c9municator-who~can-set-cl

charge-of-a<team-of-more~than-forty»pe

We~plan-to-start'the-interview-process-for-this-

Styles ~

Paragraph 5 Styles i)

earteam-goals, meet-tight-deadlines,-and-
presence~in-the-marketplace‘~The-individual-hiredwill-bein-
ople.q

r

positionsoon_-Pleasegsyeﬂng-thevnames‘andfesumes-forall‘

Drag-and-Drop arrom

Rachel-Fay"]
42-Clover-Laneq
Boston,MA-021169
Telephone:617-555-8859¢

the beginning of the second
paragraph (see Figure 3.8).

Release the mouse button

5
6/

1
and press ISPACE L Siicaralya
1

OCHECK) yo r screen
should look like Figure 3.9.
Save your file.

FIGURE 3.9 Text moved with drag-and-drop

H Continue to the next exercise,

Ou = R Business_Letter-sbryant.docx - Microsoft Word
(Qa)
]
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Many computer terms Theindividualhiredwill-be-in-charge

-of~a-team'of~more-than-forty'people.-The-candidate<should-be-a-

such as cut and paste are good-comunicator-who-can-set-cleash

metaphors. When you cut

expandour»presence'in-thevmarketp

We-plan»to-startvthe-interview'proce

eam-goals,-meet-tight-deadIines,-and-strategize-opportunities~to-
ace.- Y

‘s-for-this-positionsoon.-Please-gem-the-names-and~resumes-for-all-

or paste text, you are not

didatesto:q
physically cutting or cendidatestot| Tex

t moved to the beginning of the paragraph |

Rachel-Fay9
42-Clover-Lane9
Boston,MA-021169
Telephone:617-555-88599]
9

| pasting the text. The terms
are used because they are
similar to the actions that

they represent.

Sincerely,q

1
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0 In your Business Letter
file, select the first e in the
word resumes near the
end of the letter.

Choose Insert>Symbols>

Symbol . Choose

More Symbols.

0 In the Symbol dialog box,
scroll and select the symbol
€ (see Figure 3.10).

o Click Insert. Click Close
to close the dialog box.

6 Select the é you inserted.
Click Copy. Select the
second e in résumes.
Click Paste. Click after

MarketPlus in the first
paragraph. Choose

Insert>Symbol .
6 Click the Special

Characters tab. Select
Trademark ™. Click Insert.
Close the dialog box.

o ﬂCHECK) Your screen

should look like Figure 3.11,
Save your file.

. Contine to the next exercise.

The symbol that you add in
Step 3 is called an acute
accent. The accents help
distinguish the noun résume
from the verb resume, which
means to start again.

Lesson 3: Exercise 3-6

EXERCISE 3-6
Insert Symbols and Special Characters

Word allows you to insert symbols and special characters that do not appear on the
keyboard. Using the Symbol dialog box makes it easy to insert accents, trademarks,
and other characters into a document.

FIGURE 3.10 Symbol dialog box

Special Characters

Symbol

(7)==

Eont:ftnpfﬁéliit_aé{(t) 5] Subset: |Latin-1 Supplement
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® TM?

LATIN SMALL LETTER EWITHACUTE  Character code: |00Eg | from: |Unicode (hex) [~ ]

@mCorredﬂ @'tcutﬁe@ Shortcut key: Ctrl+'

A

FIGURE 3.11 Document with symbol and special character added
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The-individual-hiredwill~be-in'charge~of-a-team~of~more-than-forty-people‘-Thetandidate-should-be-a-
good~comunicator~who-can'set-clear-teamvgoals,-meet'tight-deadlines,-and-strategize~opportunities-to~
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candidatesto:9
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Boston,MA-021169
Telephone:617-555-88599
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o In your Business Letter
file, select the word
strategize in the second
paragraph.

12
13

Choose Review>Proofing>
Thesaurus .

In the Research task
pane, under Thesaurus,
place the pointer over
organize. Click the drop-
down arrow.

4

O)CHE €K) Your screen
should look like Figure 3.12.

Click Insert. Close the task
pane.

Right-click the word
oversee in the first
paragraph.

In the shortcut menu,
choose Synonyms. Click
supervise.

5
6
7
o

OCHECK) Yo screen
should look like Figure 3.13.
Save your file.

b Continue to the next exercise.

Academic Skills

Write a sentence using the
word save. List three
synonyms for the word
save. If you replace the
word save with each
synonym, the sentence
should still make sense.

Lesson 3: Exercise 3-7

EXERCISE 3-7
Use the Thesaurus

Word has a thesaurus to help you find a synonym (a word that has the same or
similar meaning to another word). The thesaurus can help you find alternatives for
words so that you can add a variety of word choices to your document. You can also

use the thesaurus to find the word that best expresses what you are trying to say.

FIGURE 3.12 Choose 2 synonym using the Thesaurus

o Business_Letter-sbryant.docx - Microsoft Word - = x
(=™ 2 y
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Thesaurus: Engish (United States) =1
> £ |
J Thesaurus: English (United States) | |
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d-our| “inthe-marketplace.-
expand-our-presence-in-the-marketplace.-§ -

. ‘ stage-manage
We-plan~to-star‘t-(he-mterview-process-for-this~posiuonsoon:PIease-sent-the-na es-andr| | [openize — =
candidatesto:q | [P cet iy, (7 et

Selected word | 1 one o e temates d s Copy
| refining your search. b
Rachel-Fayq] to replace | Oherlacestoserch | £ Looktp_|
42-Clover-Lane seorch oy eratepte g
&MR?’UH\(& Books
Boston,MA-OleGﬂ
Telephone:617-555-88591]
1 v
)
Sincerely,q 9
FIGURE 3.13 Replaced word with its synonym
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Step-By-Step |

o In your Business Letter
file, click before the first line
of the body.

e Choose Review>

Proofing>Spe|ling &

Grammar . In the

dialog box, under Not in

Dictionary, the word

MarketPlus is selected in

red. Click Ignore Once.

Under Not in Dictionary,
the misspelled word
comunicator is shown in
red (see Figure 3.14).

Under Suggestions, select
communicator. Click
Change. Under Subject-
Verb Agreement, the word
sent is selected in green.

Under Suggestions, select
send. Click Change. Click
OK in the Readability
Statistics dialog box.

(5

e @CHECK) Your screen
should look like Figure 3.15.

Save the file.

= Continve to the next exercise.

Academic Skills

Word’s review and editing
tools are helpful, but you
should still proofread each
document. Why is it
important to proofread
documents?

Lesson 3: Exercise 3-8

EXERCISE 3-8
Spell and Grammar Check
a Document

Your document might have red and green squiggles under words. Red indicates a
spelling error and green signifies a grammar error. These marks, along with a spelling
and grammar check, can help you edit a document’s spelling and grammar.

FIGURE 3.14 Spelling and Grammar dialog box

Spelling and Grammar: English (United States) [Misspelled WO.F,
Not in Dictionary;
Thecandidate-shou!d-be-a-goodcomunicator-who- Ll
can-set-clear-team-goa[s,-meetitfght-dead[ines,-end- L
organize-opportuniities-to-expandourpresence-in-
themarketplace.-

Ignore All
Add to Dictionary

L Ignore Once l
Suggestions:
communicator Suggestion
Change All
AutoCorrect
Check grammar

FIGURE 3.15 Letter with correct spelling and grammar
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St‘ép-By:Steb ‘
i

(1
12

o
4
5
6
o

18
9

In your Business Letter
choose Review>Proofing>
Research.

In the Research task
pane, under Search for,
key: city zip codes.

In the Search for drop-
down list, click MSN
Search.

Click Start searching .

EICHECK) \our screen
should look similar to
Figure 3.16.

Scroll down and click the
U.S. Postal Service (USPS)
link. On the USPS site,
enter Natick, MA. Click
Submit.

In your Business Letter,
change the zip code in the
inside address from 01759
to 01760. Close the task
pane.

@CHECK) Your screen
should look like Figure 3.17.

With your teacher’s
permission, print the letter.
Save the file.

=) Continue to the next exercise.

]

roubleshooter

If you do not see USPS in
your search results at first,
scroll down in the menu.

Lesson 3: Exercise 3-9

EXERCISE 3-9
Research Information

Word's Research task pane allows you to search online or offline for information.
Offline, the Research options are limited to information on your own computer, such
as the thesaurus. Online, however, you can use the Research tool to search the Web
for information.

FIGURE 3.16 Task pane displays Research results
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Seceeed

The-individual-hiredwill-be-in-cha rge-of-a-team-of- more-than-forty-peo, l:

FIGURE 3.17 Information inserted using the Research tool
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Headquarteredin-Boston,-we-have-ofﬁces-in-Chicago-and-London.AWorld-Marketing-needs-to~hire-a-new-
project-manager-to-supervise-its-MarketPlus"‘-account.ﬂ
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Stép-By-Step‘
\t

(1
2

3
o
(5
6

o

o

In your Business Letter
file, select the entire inside
address (see Figure 3.1 8).

Choose Mailings>
Create>Envelopes.

In the Envelopes and
Labels dialog box, click
the Envelopes tab.

@)CHECK) your dialog

box should look like
Figure 3.18.

In the Return address
box, key the World
Marketing address shown
on the Business Letter.

Make sure the Add
electronic postage and
Omit boxes are not
checked in the dialog box.

@CHECK) Yo dialog
box should look like
Figure 3.19.

With your teacher’s
permission, click Print. In
the dialog box that
appears, click No.

Save and close your
Business Letter file.

H Continue to the next exercise,

Lesson 3: Exercise 3-10

EXERCISE 3-10 >
Print an Envelope

Use the Envelopes and Labels dialog box to create an envelope automatically using
an address in a document. You can also key an address directly into the dialog box.

FIGURE 3.18 Select the address you want on the envelope

Envelopes and Labels @@
Envelopes | Labels Inside address
appears here \’
Delivery address: Ll
Mrs. Jill Nakayama y

Leadership Inc. Recruitment Services
100 Red Leaf Street
Natick, MA 01760

L

[7] Add electronic postage Preview
Return address: 0d ~ ] omit

» | Preview Feed

L]

Il

I

. Aw%w&mwm <

FIGURE 3.19 Delivery and return addresses added to dialog box

Envelopes and Labels

Envelopes | Labels

Delivery address: Ll ~

Mrs. Jill Nakayama

Leadership Inc. Recruitment Services
100 Red Leaf Street

Natick, MA 01760

é:&eave un-checked|
Add electronic postage ¢

Return address: Gl ~ [ omit
World Marketing K t Preview Feed
42 Clover Lane |Rey return |

Boston, MA 0211¢| | address

lg-int envelopel -
Verify t{;at an envelope is loaded before printing.
l Print j Lgdd to DocumentT Options, j &msgage Properb’esi}

e

=7 ®

T
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Daty

Step-By-Step EXERCISE 3-11 vt
Use the Find and Go To Commands
o Open the data file

Fay Memo.docx. Save
as: Fay_Memo-[your first

Word allows you to find text in your document. Key a word or group of words, also
know as a phrase, in the Find dialog box. Word will find every place where that word
initial and last name]. or phrase appears in your document. The Go To command is used to find specific
parts of your document. This feature is especially useful in long documents because

e Choose Home>Editing> you can tell Word to go to individual pages, tables, or sections.

Find . In the Find and

Replace dialog box, in the FIGURE 3.20 Find tab

Find what box, key: Find and Replace Find tab
LeaderShip. m | Close dialog box

e @CHECK) Your dialog Find what: LeaderShlp 7 - 7 B 7 7 ’ E]
box should look like
Figure 3.20.

o | Find Nextl

Click Find Next. Click in

th dch -
! :a:sz(:, :;1: toc ange L [Reading Highight ~ | | Fndin v | [ Endnext | LCanceljJ

Leadership.

6 In your dialog box, click the FIGURE 3.21 Go To tab

Go To tab. Under Go to Find and Replace Go To tab
what: choose Line.

'~ i Go to what: Enter line number:
In the Enter line number-: =
Page - 9
box, key: 9. Click Go To Sect Enter +and - to move relative to the current location. Example: +4 will

Line.

e —— — move forward four items.

(see Figure 3.21).
Comment
; . , Footnote il

o The insertion point moves

to the beginning of the . : L GoTo ‘] [ Rl T

ninth line of your memo. - — |

Close the dialog box and

save your document.
| i
=) Continue to the next exercise. To open the Find tab in the dialog box, press + @ I

To open the Go To tab, press - + @ + [Home] or click f
f

Select Browse Object ﬂ beneath the horizontal scroll bar.

" Microsoft Office 2007

Word now indicates contextual errors with a wavy blue line. This
feature is designed to catch incorrect uses of words such as to,
two, and too.

Lesson 3: Exercise 3-11




1
12/

7
8

In Your Fay Memo file,
choose Home>Editing>

Replace .

In the Find and Replace
dialog box, in the Find
what: box, clear the box
and key: applicant.

In the Replace with: box,
key: candidate.

ECHECK) vour dialog
box should look like
Figure 3.22.

In the dialog box, click
Replace. Click Replace
again to replace applicant
with candidate.

The word applicant is
selected again in the
memo. In the dialog box,
click Replace All.

Click OK in the Word dialog
box. Close the dialog box.

@DCHECK) Your screen
should look like Figure 3.23.
Save your file.

=) Continue to the next exercise.

/ Shortcuts

To open the Replace tab
in the Find and Replace
dialog box using keyboard

keys, press |[ CTRL l + .

Lesson 3: Exercise 3-12

EXERCISE 3-12
Find and Replace Text

You can use the Find and Replace dialog box to replace text in your document by
keying the word that you want to replace and the word that should replace it. Word
will then automatically replace one word with the other.

FIGURE 3.22 Replace tab
* (-8

U

'Replace tab

[-]

Find what: appln:ant -

[-]
Replace Replace Al l LEind Nextj L Cancel T

Replace with: ‘fcrain'dida‘te' '

FIGURE 3.23 Text found and replaced

‘Memo9]

=To: + Rachelfayy
« From: + JeffSmithq
« Date: » October-28,2010

Subject:+MaryketPlus"“-ProjectManagerPositionﬂ

IhavecontactedJill-Nakayamaatteadership%nc.Recruitment-Services-about-hiring-aﬂewprojectmanager-for-
ourﬂccount.-Theywi!lsend{henames-andfésumés#or-alltandidatesfoyouiomorrow.ﬂ

Pleasefeview{he-résumésandselectihe{opihree«candidates,Foreachselection,indicateihecandidate’s-
name,-address,phoneﬂumber,educalion,and-theﬂameof{heorganization{heycurrentlywork-for.-Also-
indicate{hespecific-strengthsofeachcandidate.ﬂ

Assoon~asyou-havefnadeyour-selections,forward1his1’nformation-andihe-releva ntrésumésto-my-office |

Bl it
of1 | Words:118 | &




Step-By-Step

o In your Fay Memo file,

(6
o
8

position the insertion point
at the end of the second
paragraph. Press the
spacebar once.

Key exactly as shown: We
can thne schedule
interveiws. Press the
spacebar once.

OCHECK) Your screen

should look like Figure 3.24.

Choose Office>Word
Options>Proofing>
AutoCorrect Options.
Click AutoCorrect
Options.

In the AutoCorrect
Options dialog box, under
Replace:, key: aech.
Under With:, key: each.

Click Add. Click Close.
Click OK.

Key: with aech candidate.

@CHECK) Your screen

should look like Figure 3.25.

Save and close the file.

=) Continue to the next exercise,

Lesson 3: Exercise 3-13

EXERCISE 3-13
Customize and Use AutoCorrect

AutoCorrect is a Word feature that automatically corrects common spelling errors.
You can also customize AutoCorrect to catch your frequent keying or spelling errors.
FIGURE 3.24 AutoCorrect changed misspelled words

‘Memo€9]

RachelFayq

nTo: -
« From: » JeffSmith9
« Date: =+ October28,-20109

Subject:*Ma rketPIus""-ProjectManager-Positionﬂ

I'havecontacteddillNa kayama-at-Leadershipinc.Recruitment-Services-abouthiring-aﬂew-projectmanagerfor
our-account.~Theywi||-send~theﬂames-andfésumés-for-a”candidates(oyou-tomorrow.ﬂ

Pleasefeview-thefésumés-and-select-the{op-threecandidates.-Foreachselection,indicate{hecandidate’s-
name,-address,-phoneﬂumber,education,-andfheﬂameofiheorganization-theycu rrentlyworkfor.-Also-
indicatethespecific-strengthsof-each-candidate.-Wecanthenschedu leinterviews-

:
Assoon-asyouhavemadevour-selections,-forwardfhisinf rmation-andther levantrésuméstomyoffice.q

is® |Corrected words

FIGURE 3.25 Errors corrected using customized AutoCorrect

‘Memof]

= To: -+ RachelFay
» From: + JeffSmithq
« Date: + October28,-20109

Subject}-MarketPlus‘“-ProjectManagerPosition!]

lhavecontacted-JiIINakaya ma-atleadershipinc.Recru itment-Services-abouthiring-anew-projectmanager#or-
ouraccount.Theywill send-theﬂames-andfésumés-for-alIcandidates-toyou-tomorrow.!!

Pleasefeviewihefésumés'and-select-the{opfhreecandidates.Foreachselection,1‘ndicate(hecandidate's-
name,~address,phonenumber,weducation;andfhenameof{heorganizationtheycu rrentlyworkfor.-Also-
indicate(hespeciﬁc-strengthsofeachcandidate.-Wecan{hen-scheduleinterviewswitheachtandidate.!]

As-soon-asyou-havemadeyourselections,forwardthisinformation-and{hefeleva ntrésumeésto-my-office.y

is" [Corrected word




Step-By-Step

o Open the data file Profiles
.docx. Save as: Profiles-[your

first initial and last name].

e Choose Home>

Clipboard>Dialog Box

Launcher .

e Select the five lines of
text under Three Top

Candidates. Click
Copy .

o @CHECK) Your screen
should look like Figure 3.26.

6 Click after Current

Organization:. Press
twice. Click the item
in the Clipboard.

Press IVEAI\FER . Click the item
in the Clipboard again.

ECHECK) Your screen
should look like Figure 3.27.

Select the text of résumés
near the top of the docu-

ment. Click Copy .

Click before the word
reviewed in the line below.
Click of résumés in the
Clipboard.

©O 000

=) Continued on the next page.

'You Should Knc

The Clipboard appears on
the left side of the screen.
You can move it by

clicking and dragging it.

Lesson 3: Exercise 3-14

Daty

EXERCISE 3-14 o
Use the Office Clipboard

Any time you cut or copy text, that text is stored on the Word Clipboard. The Word
Clipboard stores only one item at a time. As soon as you cut or copy another item,
the previous item is replaced. Unlike the Word Clipboard, the Office Clipboard can
store up to 24 separate cut or copied items. Use the Office Clipboard when you want
to store and reuse several words, phrases, or paragraphs.

FIGURE 3.26 Office Clipboard

':61\ ™ v s Profiles-sbryant.docx - Microsoft Word - -}
Home Insert Page Layout References Mailings Review View
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i‘ Number-reviewed:q
| 1
| ‘ ‘ Three-top-candidates:§
| | 1
1 Name:q
I Text copied Address:q
’ to the Phone:Number:9|
‘[ Clipboard liducationﬂ]
! CurrentOrganization:q
FIGURE 3.27 Clipboard items pasted
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[Lorze-Cipbosra. % x| . . )
o) Three-top-candidates: 9
Click an item to paste: 1]
s 11| ey
Current Organization: Address:q
Phone-Number:q
Education:q
’ ‘ CurrentOrganization:9)
1
! } Name:q
Address:1]
l Phone-Number:q
Education:q
I CurrentOrganization:9
1
Name:
l Address:q
Phone-Number:9 Text paSted
Education:q in document

CurrentOrganization:

b o 0 @ 1
[wmmj' v " s S~ . . 2




tep-By-Step

@ OCHECK) Your screen

should look like Figure 3.28.

m Click after Current
Organization: in the first

listing. Press . Key:

Specific Strengths:

@ Select Specific

Strengths:. Click
Copy .

@ Click under Current
Organization: in the
second listing. Click
Specific Strengths: in
the Clipboard.

@ Click under Current
Organization: in the third
listing. Click Specific
Strengths: in the
Clipboard.

@ ECHECK) Your screen

should look like Figure 3.29.

@ Close the Clipboard task
pane. With your teacher’s
permission, print the docu-
ment. Save and close your
file.

H Continue to the next exercise.

*/You Should

You can paste all Clipboard
items at once by clicking
Paste All. If you no longer
need any of the items in the
Clipboard, click Clear All to
remove them.

Lesson 3: Exercise 3-14

Daty

EXERCISE 3-14 (Continued) g
Use the Office Clipboard

FIGURE 3.28 More Clipboard items pasted

o N Hd9-0 s Profiles-sbryant.doex - Microsoft Word - =] x
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| Education:q
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| (omtone -] e ———

FIGURE 3.29 All Clipboard items pasted
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Step-By-Step

o Choose Office>New. In
the New Document task
pane, click Installed
Templates. Choose
Equity Letter style.

e In the Preview window,
next to Create new, click
Document. Click Create.

6cH ECK) Your screen

should look like Figure 3.30.

Save as: w3-15-[your first
initial and last name].

0 Right-click the content
control below the date.

Choose Remove Content
Control. Select the word
again and delete it

6 In the Type sender
company name content

control, key: Leadership
Inc. Recruitment Services.
In the Type company
address conteft control
box, enter the address
shown in Figure 3.31.

6 In the Type recipient
nhame content control, key:
Rachel Fay. In the Type
recipient address
content control, key the
return address.

@CHECK) Your screen

o

H Continued on the next page.

should look like Figure 3.31.

Lesson 3: Exercise 3-15

EXERCISE 3-15
Use a Template to Create 3
Business Letter

A template is a formatted guide that can help you create documents. Placeholder text

tells you what information you should key into each content
field, in the document. You can use templates to create m
documents, including professional business letters.

FIGURE 3.30 Create 3 letter from an installed template

control, or specific text

any types of common

New Document
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Gift certificates
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FIGURE 3.31 Enter the return and inside addresses
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4/

Choose Page Layout>
Paragraph Dialog Box
Launcher . Change
the Spacing Before t0 0.
Change the Spacing After
to 0. Click OK.

Click the arrow to the right
of the Choose today’s
date content control. Click
Today.

Select the Date content
control and choose Homes>

Cut . Choose Home>
Paste before Rachel
Fay’s name in the inside

address. Press |[ENTER].

In the Type salutation
content control, key: Dear
Rachel:. Select the text you
just keyed. Deselect Bold.

Select the Type the body
of the letter here content
control and key the letter’s
body as shown. Key the
closing, sender’s name,
and sender’s title also.

Format the top company
name Arial Black, 14 pt.
and the remaining text
Arial, 12 pt.

@CHECK) Your finished
letter should look like
Figure 3.32. Save the file
as: Leadership-[your first
initial and last name].

) Continue to the next exercise,

Lesson 3: Exercise 3-15

EXERCISE 3-15 (Continued)
Use a Template to Create e
Business Letter

FIGURE 3.32 Text in the Equity Letter template

Leadership Inc. Recruitment Services
100 Red Leaf Street

Natick, MA 01760

Telephone: (508) 555-2222

Fax: (508) 555-2223

10/29/2010

Rachel Fay

World Marketing
42 Clover Lane
Boston, MA 02116

Dear Rachel:

staff.

vision needed to develop your MarketPlus™ account.

know if you have any questions or need additional information.
Sincerely,

Sam Bryant

Recruitment Specialist
Leadership Inc. Recruitment Services

Enclosed please find the names and résumés of individuals interested in applying for your
company'’s project manager position. All of the candidates have been carefully screened by my

Our team has assembled a strong group of candidates. Each candidate has demonstrated an
ability to successfully set goals and maintain schedules. The candidates also have the skills and

I will continue to forward names and résumés to you as they become available. Please let me

| To properly format a business letter, place the date between the
| return address and the recipient’s address.




Step-By—Step

o Open your Leadership
file. Save as: Leadership-
[your first initial ang last
namej2.

9 Select the letterhead logo,
name, and contact
information.

e Choose Insert>Text>
Quick Parts>Save
Selection to Quick Part
Gallery. In the Name text
box, key: Leadership Inc.

0 ACHECK) Your dialog

box should look like Figure
3.33. Click OK.

6 Select MarketPlus™ at
the end of the second
paragraph.

0 Choose Insert>Text>
Quick Parts>Save
Selection to Quick Part
Gallery. In the Name text
box, key: MarketPlus
tfrademark. Click OK_

o Click before project in the
first paragraph. Choose
Insert>Text>Quick
Parts. In the Quick Parts
menu, under General,
select MarketPlus™

Press SPAEI

e OCHECK) v, screen

should look like Figure 3.34.

Save your file,

= Continue to the next exercise,

Lesson 3: Exercise 3-16

EXERCISE 3-16 -
Create and Insert Building Blocks

Word makes it €asy to insert text, images, and special formats that you use frequently
by creating a building block. Building blocks are the items that you save using the
Quick Part tool so that you can reuse them in your document.

FIGURE 3.33 Create New Building Block dialog box

Create New Building Block
Mame: Lead:arshlpInc '
Gallery: ' Quick Parts B
Category: General B
Description:
Save in: fBuilding Blocks.dotx B
Options: | Insert content bnly o E}
(o]

FIGURE 3.34 Building block inserted into document
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Dear-Rachel:q

Enclosed: please- find-the-names-ang- resumes-of-individuals- interested- in-applying- fo
company’s- MarketPlus ™:- project-manager- position. “All-of the-candidates- have-been-
screened-by-my-staff T—

Inserted Building Block text,

Our-teamhas-assembled- a-strong-group- of-candidates - Each-has-not- only-demonstrs
| abimy-to~successfullyA set-goals-and-maintain- schedules.- The-candidates- also-have-th
| vision-needed- to-develop- your- MarketPlus ™. account.q

lwill- continue- to forward-names-ang- resumes:-to-you- as-they-become-available - Pleas
know-if-you-have~any-questions- or-need-additional- information.§]

Sincerely




Step-By-Step

o In your Leadership2
document, choose

Insert>Text>Quick
Parts>Building Blocks
Organizer.

e In the Building Blocks
Organizer dialog box,
click the Category column
head. In the Name column,
scroll down and select
Leadership Inc.

9 OCHECK) Your screen

should look like Figure 3.35.

o Click Edit Properties. In
the Modify Building
Block dialog box, under
Name:, key: Leadership
Inc. Return Address.

e OCHECK) vo dialog
box should look like
Figure 3.36. Click OK.
Click Yes. Close the dialog
box, and then close the
Leadership2 file without
saving it.

G Choose Office>New>
Blank Document. Click
Create. In the new docu-

ment, choose Insert>Text.

Click the Quick Parts
drop-down menu. Choose
Leadership Inc. Return
Address. Save your file as
Leadership Letterhead-
[your first initial and last
name].

b Continue to the next exercise,

Lesson 3: Exercise 3-17

EXERCISE 3-17
Sort and Edit Building Blocks

Word 2007 provides building blocks for works cited pages, graphics, page numbers,

and more. Use the Building Blocks Organizer to sort them by name, category, or
gallery. From here, you can also edit, preview, and insert building blocks into your
document. Formatting of building blocks changes to match Word 2007 themes,

FIGURE 3.35 Building blocks sorted by Name

Building Blocks Organizer (7=
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FIGURE 3.36 Modified building block properties
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