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Writing MATTERS

Writing a Memo

s treasurer of your school’s soccer club, you need to remind
A club members to pay their dues by a particular date. You

decide to send a memo to all of the club’s members.

How Memos Are Used

A memo (or memorandum) is an informal communication. Memos
share information quickly within an organization. Memos usually
provide information, make a request, or suggest a change.

Identify Memo Content

A memo’s heading usually contains the following guide words:
= TO: (the main person or people receiving the memo)
= FROM: (the person sending the memo)
= CC: (the other people receiving a copy of the memo)
= DATE: (the date the memo was sent)

SUBJECT: (the memo’s subject or topic)

The body of the memo contains the information being distributed.
Unlike a business letter, a memo does not have a salutation or a

close. The writer’s initials and an enclosure notation are sometimes

Key a memo when you need to provide
information to others quickly.

included after the body of the memo.

Create Memo Content

Memos are usually short and to the point. In a memo, identify:

@ Who should receive the memo.
@ What the reader needs to know, and why.

e Any important time or date requirements.

SKILLBUILDER
1. Identify What is a memo? 3. Evaluate Why are memos a useful communication
2. Summarize What five guide words do most memos tool for most businesses?

contain, and what does each guide word indicate?
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Writing MATTERS

Ithough a memo is an informal communication, it
A still uses a specific format. You can format your own
document or use a memo template, which is a pre-
formatted document available in Word. Even when using

a template, be sure to format the memo correctly.

Parts of a Memo

A memo has three main parts:
= A heading that contains the memo’s guide words.
= A body that contains the information being shared.
= A closing that can contain the writer’s initials and
enclosure information.
The figure to the right indicates how many spaces should
be included between each part.

Formatting Guidelines

Word 2007 makes it easy to format a memo:

-3

Use a 2" top margin and 1” margins for left and right
margins. If the memo is very short, you might reset
the margins to 1.25”".

Press ENTER between each line in the heading.

Press ENTER after the last guide word to begin
writing the content.

Press ENTER after every paragraph.

Insert the initials of the writer or person who keyed it.

Q00 00

Press ENTER after the initials if there are any other
notations (such as an enclosure or distribution list).

Formatting a Memo

>
MEMORANDUM

TO: Lincoln High School Club Members 4 x
FROM: llana Brooks, Club Treasurer 1x

cC: Coach Mitchell, Club Advisor 4y
DATE: March 20,2009~ 1x

SUBJECT: Payment of Dues = {x

—">As a reminder, club dues of $5.00 are due no later than the fifth of each month. Prompt payment of
dues is an important part of being a soccer club team member. When dues are not paid on time, team
benefits such as new uniforms and equipment repair may be delayed or eIiminated.* 1x

* 1x

Thank you for your prompt payment of dues.

ib

Be careful about spacing when formatting a memo.

SKILLBUILDER

1. Summarize What are the three main parts of a
memo?

2. Evaluate Why is it important to follow a consistent
format for a memo?

Lesson 2: Writing Matters

3. Write You are part of a group of students working on
a report for your history class. Key a memo to the other
members of your group informing them of the
deadlines for completing their portion of the report.




Step-By-Step
\

o Start Word. Turn on Show/
Hide 1[qT]

e Locate and open the data
file Schedule_Memo.
Save as: Schedule_Memo-

[your first initial and last
name] (for example,
Schedule_Memo-sbryant).

6 In the View tab, Show/
Hide group, check Ruler.
The ruler appears.

o Choose Page Layout>
Page Setup>Dialog Box

Launcher . (see

Figure 2.1).

In the Page Setup dialog
box, under Margins, use
the arrows to change the

Top to 2".

15

Confirm the Left and Right
margins are set to the
default 17,

0 OCHECK) Your dialog

box should look like
Figure 2.2. Click OK. Save
your file.

o

\mm) Continue to the next exercise.

Academic Skills

Take out a sheet of paper
and a ruler. Measure and
draw 1" margins on all
sides. This margin will
match your computer
screens.

Lesson 2: Exercise 2-1

EXERCISE 2-1
Set Margins

Oaty

File

In this exercise, you will set the margins for a memo (an informal note sent to a

group of people, usually within an office or organization). A margin measures the

distance from the edge of the page to the text. Word contains automatic, or default,

margin settings of 1” at the top and bottom of the page, and 1” for the left and right

margins. You can change these margins if a document such as a memo must have

different settings.

FIGURE 2.1 Existing document

(/69 Ho oQhwg s Schedule_Memo-sbryant.docx - Microsoft Word - B X
- | Home Insert Page Layout References Mailings Review View @
Loy - (T 1 g B3 Find ~
S :J Calibri {Body) s A A BE E | zi\lﬂ”ﬁ” AaB5Cel AaBbC AaBchI}‘, % #_Replace
4 &
| Paste ¥ |B I U ~abex, x* Aav||¥~ A~ |EEER B||}=-|[Or - e[| Emphasis  Heading1 | fiNormal |- g:\yrae N Select
‘Clipboa.,, iE] Font 3 Paragraph ) Styles iEl Editing
5,2‘3,55615
il { Dialog box launcher |
MEMORANDUMY|

_| JohnSnyith,-Project-Manager

i 17{ Rulers Fale&Managerﬂ
SalesTeams-A-and-BY|

| May-1,-20099
New-Sales-Training-Deadlinef

In-order-to'meet-our-sales-goals-for-the-upcoming-product-launch,we-need-to-begin-training-our-staff-as-

soon-as-possible.-We-have-recently-hired-several-new-people-to-meet-the-anticipated-demand-for-your-

.| product. .

FIGURE 2.2 Page Setup dialog box

Page Setup 7 /=
Marai Click arrow to
e Rape l il | set Top margin
Margins
Top: Bottom: El' ‘ =
Left: - Right: 11' )
Gutter: 50" f:;E Gutter position: | Left EI
Crientation Left margin Right
box margin box




~ Step-By-Step
\t

1

o
13
4
5

© ©

9

In your Schedule_Memo
file, select the first five
lines of text under
MEMORANDUM.

In the Home tab, click the
Paragraph group Dialog
Box Launcher .

At the bottom of the
Paragraph dialog box,
click the Tabs button.

In the Tabs dialog box,
under Tab stop position,
key: 17 (see Figure 2.3).

Under Alignment, make
sure Left is selected.
Under Leader, make sure
1 None is selected. Click
Set. Click OK.

Click anywhere in the
document to deselect the

text. Press .

Click before the text John
Smith. Key: MEMO TO..

Press .

Repeat Step 7 to key and
position the guide words
FROM:, CC:, DATE:, and
SUBJECT:. Press to
deselect it.

E)CHECK) Your screen
should look like Figure 2.4.
Select View>Show/Hide
and click Ruler to
deactivate the ruler.

) Continued on the next page.

Lesson 2: Exercise 2-2

EXERCISE 2-2
Set Tab Stops

A tab stop is a marker on the horizontal, or left-to-right, ruler that shows where the
insertion point will jump to when you press the Tab key. Word has default tab stops
every half inch along the ruler. Tab stops can help you to correctly format the heading

of a memo.

FIGURE 2.3 Tabs dialog box

Tabs (7]
Tab stop position: Default tab stops:
1||| ‘0.5“ : ‘
“| 1ab stops to be cleared:
Alignment
@) Left i) Center ") Right
") Decimal i) Bar
Leader
n@iLNgne oi:)g“”_“ w:"ya -------
©4___
Set ] ’ Clear ] [ Clear All ]
[ oK ] [ Cancel ]

FIGURE 2.4 Memo heading with new tab stop

e d9-06 Schedule_Memo-sbryant.docx - Microsoft Word
-J/ Home | Insert
3 7 calbrigody cu - A (Y] EE R ERHIT asecer AaBBC I'AaBchI e
Paste g [B 2 U e, x Ac|(¥- A |EE R B[S 5

Pagelayout  References  Mailings  Review  View

Emphasis Heading1 | T Normal | Strong Subtitle B

Clipboa,., 0 Font ] Paragraph 5 Styles
e e miei] Tl StOP o s
MEMORANDUMY|

MEMO-TO: -+ John-Smith,-Project-Manager

FROM: -  AjayMehta, Sales-Manager9
€C: - Sales-Teams-A-and-Bf|
it DATE: -  May1,:20099
i SUBJECT: - New-SaIes-Training- Deadlineq
In-order-to-meet: our-sales-goals-for-the-upcoming:product-launch,-we-need- to-begin- training-our-staff-as-

okt
product.q | Tab character
i Afew-of-the-newly-hired-employees-have:limited- sales-experience.- Although-the-remaining: new-
employees-have-extensive: sales-experience,- they-are-not-yet-familiar- with-much-of- the-information- that:
: they-will-need- to-know-to-make- the-product-launch-a-success.-Specifically,- all employees- need- training:
regarding.company-policies,- target-market,-competitors’-products,-and-product-sales-goals. 9
At-least-two-full-days-of-training: should-be-sch d-in-order-to-fully-address-all-of- topics.-Each-

S00N-as-po! e, ently-hired-several-new-people: to-meet- the-anticipated- demand-for-your- ‘




Sfep-By-Step
\

10,
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®© 66 6
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Click after the title
MEMORANDUM. Press

ENTER] twice.

At the end of the first line,
click after the words John
Smith, Project Manager.

Press -

Click at the end of the
second line. Press .
Repeat this step for the
third and fourth lines.

Click at the end of the fifth

line. Press ENTERI once.

At the end of the first para-
graph, click after the word
product. Press [ENTER].

At the end of the second
paragraph, click after the
word goals. Press |[ENTER].

At the end of the third para-
graph, click after the word

appropriate. Pres.

Click after the word
problem in the last

paragraph. Press .

€ CHECK) Your memo
should look similar to
Figure 2.5. Save your file.

\sm) Continue to the next exercise.

Lesson 2: Exercise 2-2

EXERCISE 2-2 (continued)
Set Tab Stops

FIGURE 2.5 Memo with correct margins, spacing, and heading

MEMORANDUM | 5,

MEMO TO: John Smith, Project Manager 1x

FROM: Ajay Mehta, Sales Manager 4,
CC: Sales Teams Aand B {

DATE: May 1, 2009 1y

SUBJECT: New Sales Training Deadline 1y

In order to meet our sales goals for the upcoming product launch, we need to begin training our staff as

soon as possible. We have recently hired several new people to meet the anticipated demand for your
roduct.

P 1x

A few of the newly hired employees have limited sales experience. Although the remaining new

employees have extensive sales experience, they are not yet familiar with much of the information that

they will need to know to make the product launch a success. Specifically, all employees need training a—

1—>regarding company policies, target market, competitors’ products, and product sales goals.

At least two full days of training should be scheduled in order to fully address all of these topics. Each
training session should include the following materials: an engaging PowerPoint presentation, several
handouts with topic-specific statistics, and an evaluation form to be filled out by the trainees at the end
of each session. Each presenter should plan forty-five minutes of material and allow fifteen minutes for
questions at the end of the presentation. Presenters are encouraged to make their sessions as
interactive as possible, including small group activities when appropriate.

We plan to begin training next Monday. We need to have the materials by this Friday at the latest in
order to prepare for our training sessions. Please let me know if this will be a probleml 1x

am
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wStép-Bv-Step EXERCISE 2-3
Modify Font and Size

A character is an individual letter, number, symbol, or punctuation mark. A font

o Open the data file Memo.
Save as: Memo-[your first

PR A ————— (also called a typeface) is the unique design of a set of characters. For example, the
litial a

default font in Word 2007 is Calibri. Font size refers to how large or small characters
example, Memo-sbryant).

: are. Font size is measured in points. Many teachers require students to use specific
9 Choose Home>Editing> fonts and font sizes in their work.
Select. Click Select All.

; FIGURE 2.6 Font dialog box
e In the Home tab, click

the Font group Dialog P
Box Launcher. In the Font i Character Spacing

Font dialog box, click the

Font tab. Font: Font style:

o In the Font box, scroll

down and click Calibri. In
the Size box, click 11.

6 @CHECK) Your dialog

box should look like
Figure 2.6. Click OK.

Deselect the text. e ——
6 Select the text
Mesmorandn, T e FIGURE 2.7 Memo with new font and font sizes
Font groupy Clle the Font '3/\ H RN I Memo-sbryant.docx - Microsoft Word
Home Insert Page Layout References Mailings Review View
Size drop-down arrow. | .
] P iy, |l "n - (N N|&) (- (3 2 (2(9 [acabcooe] aspborne AaBbCe AaBbce | AA
Click 24. Deselect the text. Paste J (B 7 U -abex,  Aa-|[®- A-| [ MW=+ | Tnomal |TNoSpac.. Headingl Heading2 - S:\y?:ge
» Clipboard Font & Paragraph ] Styles ]
eﬂcﬂﬁcx)Yourscreen ‘‘‘‘ SR R N SRR IR RN e M S e

should look like Figure 2.7. MEMORANDU M1'I

Save your file.

. To: ~  AllTeam-AProjectMembersj
am) Continue to the next exercise. N S S e s
Cc: -+  Team-B-and-CMembers9

Date: - May1,20099

Subject: - New-Project-Deadliney

In standard fonts, one point

eq uals 1/72 of an inch. The-deadline- for-our-project-has-changed.-All- scheduled- work- must-be-completed- by-next- Thursday.q

|

g Ifyou-cannot-meet: this-deadline, please-contact-me-immediately.- Member s-of-Teams-B-and-C-may-be-
" available- to-help-complete- the-Team-A-project.§

Ifwe-all- work-on-this- together,- we-can-get- this-project-done!q

Lesson 2: Exercise 2-3 Word 38




iRy Sto EXERCISE 2-4 .

Modify Font Style and Color

: In the first line of your
o d The font style refers to effects such as bold, italic, and underline. You can apply these

Memo file, click before the f J doh ad hasis. A ch f col hel ke text
ts t t ;
word To:. Press. effects to words and phrases to add emphasis. A change of color can help make tex

. stand out and can enhance a document, or make it better.
Double-click the word must.

e In the Mini toolbar that FIGURE 2.8 Use the Mini Toolbar to change font styles
appearS, Clle Italic !/b:; \ H9-0 = Memo-sbryant.docx - Microsoft Word
See F| ure 2.8 . Home Insert Page Layout References Mailings Review View
( g ) * C - - "1 "A‘l i e Bl Al 1 %
‘ Vi alibri n - |A | == - |3 24T | assbeene| aaBbcede AaBbCr AaBbCe :
0 Choose Home>Font> Paste ¥ B I “abe X, X Aav|W- A |EES -i|:§v“®yv &9+ || TNormal |WNoSpaci.. Headingl Heading2 - gg;:sﬂv
| Clipboard ™ Font ] Paragraph ] Styles e
Underlme@.Selectthe A W SN AT T SRR, B AR I T RN RS
word Thursday. m
o Click the Font group -
Dialog Box Launcher. In : .
the Font dialog box, under p To: =  AllTeam-AProjectMembersS
Font style, click Bold . . From: - John-Smith,-Project:-Manager9
Click the Font Color : Cc: = Team-B-and-C:Membersq
A | drop-down arrow. .
P ) ) : Date: - May1,-20099
Click Red. Click OK. : cubject - NewPrajectDeadinef] S gy
- ubject: -+ New-Project-Deadline a
; . . Italic (I WA
6 Select the word completed. : The-deadline- for-our-project-has-changed.-All-scheduled-work-must-be-completed: by-next-Thursday. 1
In the Font group, click the : Ifyou-cannot-meet:- this-deadline,- please-contact: me-immediately.- Members-of-Teams-B-and-C-may-be-
M
Font Color drop-down s . —
arrow. Click Red. Deselect
the text. FIGURE 2.9 Memo with styles applied to fonts
y pp
‘II;—:\ H9-0 s Memao-sbryant.docx - Microsoft Word
6 QCHECK) YOUI’ screen ‘)3 Home | Insert Page Layout References Mailings Review View
should look like Figure 2.9. o MRV NIN T =R =R - - PN “Bmﬂ aaBbceDc AaBbC: AaBbCc Al
Save your file | Paste j |B I U~abex x Aa-|¥~ A~ |EXER -Mév’i&rv B~ || wNormal |7NoSpaci. Headingl Heading2 < ghz‘sﬂ_
| Clipboard ™ : Font e} Paragraph ~ Styles

) Continue to the next exercise g
Academic Skills : .
Do not format your docu- - To: -  AllTeam-AProjectMembers9
ment heaV“y' HaVing too N From: - John-Smith,-Project-Manager|
much formatting can be
distraction to readers : c v TeamBandChembersd
a :
- Date: - May1,2009 | Styles applied to text|

in

and take away from your

- Subject: - New-Project:Deadlineq]

tended goal.

The-deadline-: for-our-project-has-changed.-All-scheduled: work-must-be-completed-by-next- Thursday.q

B neet: this-deadli

Lesson 2: Exercise 2-4




%Stép-Bv-Stép EXERCISE 2-5 @
Apply and Clear Styles from Text

o In your Memo file, in the
first paragraph, select the

word completed. Click

Formatting is the overall look of a document, including the individual characters,

paragraphs, and pages. You can use the Styles pane to apply, create, or delete a style,

Bold which is a defined formatting characteristic.
: FIGURE 2.10 Apply the style listed in the Styles pane
9 In the second paragraph, ENES6) v —— -
select the word A/ vome it Pagelayout  References  Mailings  Review  View
5 m = S T e T A Fin
immediately. : i Calibri Su - A || S = e R | aaBboeD| asBbCeOc AaBbCi AaBbCc % 3;;
Paste ¥ IB Z U-dex X Aavr|¥-A-||EE= .11‘5-}1‘{2 |11l ¥ Normat | ¥No spadi... Heading1 Heading2 - g;';:sgf s seid
Clipboard = Font 7 Paragraph - i s af] Editi
e Choose Home>Styles> e ——— Styles Dialog ===
i = ' - - . . ~{Box Launcher |- g e
Dialog Box Launcher . Cear A1
MEMORANDUMY e
: - Apply Calibri, Llle ol
o In the Styles pane, click : . Bold, Red Style (ot Calor, Tk, Undert |
- - P (Latin) Calibri, Underiine
Calibri, Bold, Red (see : e .
. 3§ To: -  AllTeam-A-Project-Membersq No Spacing T
Figure 2.10). Close the i ; o
Styles pane. Deselect From: - John-Smith,-Project-Managerq :&'02 3
the text. i Cc: -+ Team-B-and-CMembers ﬁ ) '—:‘
« Date: - May1,20099 s O o
e In the first paragraph, select : ) ) ) Strong a
= Subject: + New-Project-Deadlineq| Qs 1
the word completed : Intense Quote 0
. . The-deadline- for-our-project-has-changed.-All-scheduled-wgrk-must-be-completed-by-next- | sutie reference 3
again. Choose Home> - Osonroron |
Styles>Diang Box Ify?umnnot-meet-this-deadline,-please-co.ntact-...c' diately.-Members-of-Teams-B-al [, yinked styies
Launches e . available-to-help-complete- the-Team-A-project. @ Sy
..:. i > Ifwe-all-work-on:this- together - we-can-get- this-project-donel9] k
6 In the Styles pane, click
Clear All. Close the FIGURE 2.11 Styles applied to and cleared from text
Styles pane. Deselect D}\ d9-u s Memo-sbryant.docx - Microsoft Word
th t t J Home Insert Page Layout References Mailings Review View
e text. - S
<, icenn T & AR - 5SS 2191 | assbcone| asBbccoc AaBbC: AaBbCe M
Pt o (B 2 U - ke x, A% A (B W M=) O -] | thoma |1hospac. Headingt  Heading2 - Change
‘ OCHECK) Your screen Clipboard ™ Font o Paragraph [ Styles Styesr.
should look like Figure 2.11. 5 O S, R G TR R ™7
=elEyerle - MEMORANDUMS
H Continue to the next exercise. . i
» To: -+  All-Team-A-Project-Members9
Shortcuts N From: - John-Smith,-Project-Manager9
To app|y bOld, italic, and : Cc: -+ Team-B-and-CMembersq
underline, you can use 4 Date: -~ May1,-20099
the keyboard shortcuts - Subject: + New-Project-Deadlineq
\ I I I .
| CTRL | + @’ CTRL J + ’ . The-deadline: for-our-project-has-changed.-All-scheduled-work-must-be-completed: by-next- Thursday.q
and || CTRL | + . ) Ifyou-cannot-meet: this-deadline,- please-contact-me-immediately.-Members-of-Teams-B-and-C-may-be-
i eS— available-to-help-complete: the-Team-A-project.q k

Lesson 2: Exercise 2-5




0 In your Memo file, select
To: in the memo heading.

Select Home>Font>

Change Case .

e Inthe Change Case
drop-down menu, click

UPPERCASE. With

TO: still selected, click

Bold . Deselect the text.

e ECHECK) Your screen

should look like Figure 2.12.

Select TO: again. On the
Home tab, in the
Clipboard group, click

Format Painter .

a In the memo heading, with
TO: still selected, select
From:. The formatting is
applied.

e With FROM: still selected,
double-click Format
Painter . Select the
following: Cc:, Date:, and
Subject:. Click Format

Painter to turn it off.

Deselect the text.

0 ECHECK) Your screen

should look like Figure 2.13.

Save your file.

H Continue to the next exercise.

Lesson 2: Exercise 2-6

EXERCISE 2-6 +-
Change Font Case and Use Format Painter

The Format Painter is a tool that allows you to copy multiple formats from one part
of a document to another. For example, you can copy a character that is bold, red, and
italic and apply all three formats to another set of characters. Clicking Format Painter
changes the pointer to a small paintbrush. Click Format Painter once to copy

formatting once. Double-click Format Painter to copy formatting multiple times.

FIGURE 2.12 Text with font case changed

)\ d9-06 ¢ Memo-sbryant.docx - Microsoft Word
= | Home | Insert Page layout  References Mailings Review  View
- A l@iiE s e |4 %
| o u - A X == 3 2T | aaebcene| asebeede AaBbCi AaBbCe
e g BT U -abe x, X A~ A | [BEE W OBE|[{S-|[&- | | tNormal [WNoSpaci. Headingl Heading2 < E':y?"gt
es ™
Clipboard Font 5 Paragraph 5 Styles 5

" | Format Painter|
MEMORANDUMY

1

TO-

From: - John:Smith,Project-Managerq
Cc: -  Team-B-and-C:Membersq
Date: - May1,20099

. Subject: - New-Project-Deadline {
. The-deadline: for-our-project-has-changed.-All-scheduled- work-must-be-completed: by-next: Thursday.q '
. Ifyou-cannot-meet: this-deadline,: please-contact-me-immediately.-Members-of-Team s-B-and-C-maybe-\J

FIGURE 2.13 Format copied to more than one location

e\ H9-0 - Memo-sbryant.docx - Microsoft Word
—~ | Home Insert Page Layout References Mailings Review View
o = A EmE e 1
saibn u - LB [E-E (2419 | asgbcene| assbecoe AaBbC: AaBbCc % af

|
Paste # /B 7 U-adex x Aa||W- A-|EE BB 5| | tnomal | ¥Nospaci. Headingl Heading2 - Change

Styles~ || W

Clipboard & Font & Paragraph g Styles o

‘.g...,...,.v,.,.z.u,...?.“,...‘,..v,...s.,‘, 6 - v v AR o
1

TO: -  All-Team-AProject:Membersq

FROM: <~—johmmith;ProjectManagerf— Format copied

CC: -+  Team-B-and-C:-Membersq|

DATE: - May1,20099
B SUBIJECT: » New-Project-Deadline
The-deadline- for-our-project-has-changed.-All-scheduled- work-must-be-completed- by-next:- Thursday .4

Ifyou-cannot-meet- this-deadline,- please-contact-me-immediately.-Members-of-Teams-B-and-C-may-be-

Word




Step-By-Step
iy

o In your Memo file, in the
first paragraph, delete the
word Next. Click after
Thursday and key: , May
28th. Select th in 28th.

Choose Home>Font>
Dialog Box Launcher 5|

0 In the Font dialog box,
under Effects, select

Superscript. Click OK.

0 Select the text Thursday,
May 28th.

e In the Font group, click the
Text Highlight Color E

drop-down arrow. Make
sure Yellow is selected.
Deselect the text.

6 )CHECK) Your screen
should look like Figure 2.14.

o With your teacher’s
permission, print the memo.

Save and close your file.

\sm) Continue to the next exercise.

*' Academic Skills

When taking study notes,
you only highlight important
points. You should also be
careful not to overuse
Word’s highlighting feature.
If a whole memo is
highlighted, recipients will
not know where to focus.

Lesson 2: Exercise 2-7

EXERCISE 2-7
Apply Character Effects and Highlighting

The Font dialog box has an Effects section that lets you apply special formatting to
your characters. Some effects are also on the Ribbon. Available effects are shown in
Table 2.1. Highlighting applies color behind the text to draw attention to it.

TABLE 2.1 Character Effects

Effect Purpose ;

Strikethrough  Applies a herizentaHine through text that indicates text to be deleted.

[S);lill?;:hrough Applies a e through text that indicates text to be deleted.

Superscript Raises text @ other characters; often used to indicate footnotes and exponents.

Subscript Places text, , other characters; often used in scientific formulas.

Shadow Applies a decorative shadow behind text.

Outline Decorative element that shows the outline of selected text.

Emboss Decorative element that makes selected text look like it is raised off the page.

Engrave Decorative element that makes selected text look like it is imprinted on the page.

Small Caps Makes all lowercase text small caps; often used for abbreviations such as s.c.

All Caps Makes all text UPPERCASE; often used in report titles.

Hiddan Allows you to hide text that you do not want to appear on screen or in a printed
document.

FIGURE 2.14 Character effect and highlighting applied to text

C“ﬂ\ d9w-0 = Memo-shryant.docx - Microsoft Word
—m Home Insert Page Layout References Mailings Review View
] 7 cwen -u - A ,(‘|QJ\'§ === i‘ﬁl”il | aaBbCeDc | asBbCcDe AaBbC: AaBbCc
P\"—'“ J‘ |B I U ~ahe x, X' Aa-| i 3k 3 i‘|’=, B | S Normal |¥NoSpad.. Headingl Heading 2
Cllpboard ] : Font & . Paragraph M~ Styles
2 adiohote AR o : :
| Text Highlight
: MEMORANDU M1l Color button
I 1
i TO: -  AllTeam-AProject-Membersy
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Step-By-Step
W

0 Open the data file

Meeting_Notes.docx.

e Save as: Meeting_Notes-
[your first initial and last

name].

0 In the document, select the
text from Project Meeting
through Training of sales
team.

O Choose Home>

Paragraph>Dialog Box

Launcher .

e In the Paragraph dialog
box, click the Indents and

Spacing tab.

6 Under Line spacing, click
the drop-down arrow and

select Single. Click OK.
Deselect the text.

ECHECK) Your screen
should look like Figure 2.15.
Click OK.

6 Select the remaining body
text (from Conclusions: to
the end of the page).

Q On the Home tab, in the
Paragraph group, click the

Line spacing

drop-down arrow. Click
1.0. Deselect the text.

ECHECK) Your screen
should look like Figure 2.16.
Save your file.

o

=) Continue to the next exercise.

Lesson 2: Exercise 2-8

EXERCISE 2-8 » s
Change Line Spacing

Word lets you change the spacing between lines and paragraphs. The default for Word

2007 is 1.15 pt between lines and 10 pt between paragraphs. While these are generally

very readable settings, you may need to change them for certain documents. For

example, you may need to decrease the space between lines to help fit a document on

one page.

FIGURE 2.15 First paragraph with new line spacing applied
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FIGURE 2.16 Body text with new line spacing applied
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Step-By-Step
‘Im v

o In your Meeting Notes
file, select the text Project

Meeting. Select Home>
Paragraph>Dialog Box
Launcher .

9 In the Paragraph dialog
box, under General, click

the Alignment drop-down
arrow. Select Centered.
Click OK. With the text still
selected, click Bold . In
the Font Size box, select
20. Deselect the text.

9 EDCHECK) Your screen
should look like Figure 2.17.
Select the text Meeting
Minutes. Choose Home>

Paragraph>Center .

Make the text Bold, 14pt.

o Select the text May 1,
2010 and Executive

Conference Room. Click

Align Text Right .

6 Select Attendees: Format
the text Bold. With the text
still selected, double-click
Format Painter . Select
the following text: Agenda
item:, Discussion:,
Conclusions:, and Action
Items. Click Format
Painter. Deselect the text.

G €DCHECK) Your screen
should look like Figure 2.18.
Save your file.

\am) Continue to the next exercise.

Lesson 2: Exercise 2-9

EXERCISE 2-9
Change Paragraph Alignment

Paragraph alignment is when paragraphs are lined up along a document'’s left or right
margins.
e Align Left lines up text along the left margin. This is the default setting.

e Align Right lines up text along the right margin. Page numbers are often right
aligned.

e Center aligns text between the left and right margins. Titles are often centered.

e Justify lines up text so that it starts at the left margin and ends at the right
margin. Newspapers, magazines, and other professional publications often use
justified text.

FIGURE 2.17 Document title centered and bold
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FIGURE 2.18 Text aligned right
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Step-‘by-Stepw
w /

1

6

In your Meeting Notes
file, select the tasks Final
review of product,
Creation of training
manual, and Training
of sales team.

Choose Home>
Paragraph>

Numbering

drop-down arrow.

In the Numbering Library
menu, click the option
shown in Figure 2.19.

Keep the text selected.
Right click. In the menu,
select Adjust List
Indents.

In the Adjust List Indents
dialog box, under Number
position, key: .5". Under
Text indent, key: .1". Click
the Follow number with
drop-down arrow and
select Space.

@)CHECK) The Adjust
List Indents dialog box
should look like Figure 2.20.
Click OK. Save your file.

=) Continue to the next exercise.

Microsoft Office 2007
contains many new list
styles to enhance your
documents.

Microsoft Office 2007

Lesson 2: Exercise 2-10

EXERCISE 2-10
Create and Customize a Numbered List

In a numbered list, a sequential number or letter comes before each new line of text.
A numbered list can be used when you want to indicate that items in a list should be
performed or viewed in a particular order. They are also helpful when you need to
refer to a particular item in a list.

FIGURE 2.19 Numbering Library
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o

Step-By-Step
Step-8

o In your Meeting Notes
file, select the three tasks

at the bottom of the
document (starts with

Review main project
deadlines).

Choose Home>

Paragraph>Bullets

drop-down arrow.

In the Bullet Library
menu, click the option
shown in Figure 2.21.

With the text still selected,
right click. In the menu,
select Adjust List
Indents.

In the Adjust List Indents
dialog box, under Bullet
position, key: 0". Under
Text indent, key: .1". Click
the Follow number with
drop-down arrow and
select Space. Click OK.

@)CHECK) Your screen
should look like Figure 2.22.
Save your file.

6

s Continue to the next exercise.

Lesson 2: Exercise 2-11

EXERCISE 2-11
Create and Customize a

Bulleted List

In a bulleted list, each item begins with a bullet. Bullets are symbols, shapes, or

images such as dots, diamonds, or arrows. A bullet is placed in front of each item in

a list to call attention to that item. You might

use a bulleted list if it does not matter

in which order the items in the list are displayed. You might list the members of your

team in a bulleted list.

FIGURE 2.21 Bullet Library
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FIGURE 2.22 Customized bulleted list
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o In your Meeting Notes
file, select the four titles

under Attendees (starts
with Project Manager).

(2

Choose Home>Styles>
Dialog Box Launcher .
In the Styles pane, click
List Paragraph.

With the text still selected,
in the Styles pane, click
Clear All. With the text still
selected, in the Styles
pane, click No Spacing.
Deselect the text.

ECHECK) Your screen
should look like Figure 2.23.

Select the names John,
Susan, Reggie. In the
Styles pane, select List
Paragraph. With the
text still selected, click

Bullets . Close the

Styles pane.

6

@CHECK) Your screen
should look like Figure 2.24.
Save your file.

=) Continue to the next exercise.

Academic Skills

Different fonts can be
used to convey different
moods. Some fonts might
be appropriate in a letter
to friends but not in a
letter to a boss. What
fonts might be appropriate
for business documents?

Lessoh 2: Exercise 2-12

EXERCISE 2-12
Apply and Clear Styles from Lists

You might want to clear formatting from a list you have created. Use the Styles panel

to apply and clear styles from lists quickly and easily.

FIGURE 2.23 Formatting cleared and applied using Styles pane

o d9-o s Meeting_Notes-sbryant.docx - Microsoft Word - " %
)
= | Home | Insert Page layout  References  Mailings  Review  View (2]
P e = ) A A Find -
Falibr T AN [EET E(2IT] sombccoc AaBBC: AaBbCe ambbcee G R —
1 “ac o
te s |B 7 U-abex x Aa-||¥-A-l|EE=E|=|O-= Emphasis  Heading1 Heading2  TNormal - g'y?eﬂsgf iy Select~
Clipboard ™ Font g Paragraph ~ Styles ’- Editing
@]8 o = e TR G T
: Styles v x
H 5 H [strong a -
Project-Meeting] i L&
1 | Title 1@
May | 1oy .l
Toc2 LI
N Executive-Conferent | 1oc 3 v |
| Toce T
Attendees:q Styles pane ToCS LAN
TOC 6 T 3
ProjectManagerq T0C7 T
Team-A-Leaderq No spacing Tocs 7=
o Team-B-Leader applied [T0C9 LAl
Team-CLeader CETTI— |
— = B Subtle Emphasis a
Meeting:Minutesq] Intense Emphasis al |
Quote n |
Agendaitem:-Team-A-Project-Deadlineq Intense Quote wl ||
| subtle Reference a |
Discussion:q | Intense Reference a-|
o . [T show P
The-deadline- for the- Team-A-projecthas-changed.-All-scheduled- work must be-completed- by Thu """
Team-A'members-who-cannot-meet: the-new-deadline- have-been-asked-to-contact- the-ProjectMs - '
Tasks-that:still-need-to-be-completed- include:9| (4 &) @) Options
3
G m J i
Page:10f1  Words:158 | & IEEEEIEIT e o

FIGURE 2.24 Formatting added to list

oy "d9-0 s Meeting_Notes-shryant.docx - Microsoft Word
3
" | Home | Insert  Pagelayout  References Mailings  Review  View
% Caliori -1 PN T = A =R 3 IPYHIR . %
& 2 = = o Ehlz 4aBbCc AaBbC: AaBbCc AaaBbCcDe '
s B 7 U ~abe x, X' Aa~| ¥~ A EE= E:PE-\ ) Emphasis  Heading1  Heading2 ¥ Normal Ccy?nﬂf
Styles
Cliphoard Font ] Paragraph & Styles
] - NN RN R e SO N i e . vy

: - -
3. Iraining-ot-sales-team |

Conclusions:q

available-to-help-include:q

v Johnq
) v Susan]
- v Reggie

We-may-want-to-consider-hiring-extra-people- to-help-complete- the-Team-B-and- C-projects.-We-will-

review-the-situation-as-the- deadlines: for-these- projects-grow-closer.q
Actionitemsq

v Review-main-project-deadlines{
v’ Determine-priority-tasks1
v Determine-final-task-assignments9|

Members-of-Teams-B-and-Chave-offered-to-help-complete- the-Team- A-project.-People-who-may-be-




0 If your horizontal ruler is not
visible, choose View>
Show/Hide>Ruler.

12

e

In your Meeting Notes
file, select the text Action
Items and the three
checked items at the end
of the document.

Choose Home>
Paragraph>Dialog Box
Launcher . At the
bottom of the Paragraph
dialog box, click Tabs.

In the Tabs dialog box,
under Tab stop position,
key: 3.5". Under
Alignment, select Left.
Under Leader, click 1
None. Click Set. Click OK.

On the far left side of the
horizontal ruler, click the
Left Tab button (see
Figure 2.25). Click 5” on the
ruler. Deselect the text.

Click after Action Items.
Press [1aB] Key: Team

Responsible. Press I

Key: Deadline.

€CHECK) Your screen
should look like Figure 2.26.
Select the line of text from
Action Items to Deadline.
Use Home>Paragraph>
Dialog Box Launcher to
open the Tabs dialog box.

Continued on the next page.

Lesson 2: Exercise 2-13

EXERCISE 2-13 —
Modify and Remove Tabs

You can modify tab stops to align text anywhere within a document. The Tab key
automatically moves the insertion point to the next tab stop in the document. Word
has default tab stops every half inch along the ruler. If you no longer need a particular
tab stop, you can easily remove it.

FIGURE 2.25 Tab button on ruler
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12

In the Tabs dialog box,
under Tab stop position,
select 3.5". Click Clear to
clear the tab. Under Tab
stop position, key: 2.5".
Click Set. Click OK. Click
after the first checked item
under Action Items. Press

. Key: Team A. Press
@. Key: 5/5.

Click after the second
checked item. Press .
Key: Team A. Press [.
Key: 5/10. Click after the
third checked item. Press
@. Key: Teams A, B, C.
Press @. Key: 5/15.

E)CHECK) Your screen
should look like Figure 2.27.
Select all header text (from
Action Items to Dead-
line) and all text under the
headers. Choose Home>
Paragraph>Dialog Box
Launcher>Tabs.

In the Tabs dialog box,
under Tab stop position,
select 2.5” and 5. Click
Clear All. Under Tab stop
position, key: 3. Click
Set. Under Tab stop
position, click 5.5". Click
Set. Click OK.

@ CHECK) Your screen
should look like Figure 2.28.
Hide the ruler. Save and
close your file.

) Continue to the next exercise.

Lesson 2: Exercise 2-13

EXERCISE 2-13 (continueq)
Modify and Remove Tabs

FIGURE 2.27 Right tab set to 5
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Meeting_Outline.docx.

Save as: Meeting_Outline-
[your first initial and last

namej.

Select all three paragraphs.
Choose Home>
Paragraph>Multilevel
List [ Click the box to
the right of the None box
(see Figure 2.29). The
document automatically
formats.

Select the last three lines
of the first paragraph.
Choose Home>
Paragraph>Increase

Indent .

With the last three lines of
the first paragraph still
selected, choose
Home>Paragraph>
Decrease Indent |

Reselect the three lines and

click Increase Indent .

Select the last three lines of
the second paragraph.

Click Increase Indent .

Select the last four lines of
the third paragraph. Click
Increase Indent

6/

O)CHECK) Your screen

should look like Figure 2.30.

With your teacher’s permis-
sion, print the document.
Save and close the file.

s Continue to the next exercise.

Lesson 2: Exercise 2-14

EXERCISE 2-14
Create an Outline Numbered List

vaty

File

An outline numbered list looks just like an outline that you might create on paper to

take notes or to study from. You can subdivide the list into a maximum of nine

levels.

FIGURE 2.29 Multilevel List drop-down menu
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FIGURE 2.30 An outline numbered list
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Step-By-Step
w P

1

(2
3

(6
7
8

Open the data file Flyer.
docx. Save as: Flyer-[your
first initial and last name].

Choose View>Show/Hide>
Ruler to display the ruler.
Return to the Home tab.

Select the last line of text in
the document. On the ruler,
click and drag the First
Line Indent marker to

the 0.5" mark. Deselect
the text.

€)CHECK) Your screen
should look like Figure 2.31.
Notice that the line of text is
now indented. Reselect the
line of text.

Click and drag the First
Line Indent, Left Indent,
and Hanging Indent
markers to the 1” mark.

Drag the Right Indent
marker to the 5” mark.
Deselect the text.

)CHECK) Your screen
should look like Figure 2.32.

Save your file.

H Continue to the next exercise.

Lesson 2: Exercise 2-15

EXERCISE 2-15
Set Indents Using the Ruler

An indent is the space between the margin and the text. A first line indent moves the

first line of a paragraph in and is often used to set off a new paragraph. A left indent

moves the left edge of an entire paragraph in. A right indent moves the right edge of

a paragraph. A hanging indent moves the second line in a paragraph and then aligns

the next lines below it.

FIGURE 2.31 Indent markers on the ruler
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FIGURE 2.32 Set margins and indents using the ruler
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‘Step-By-Step
‘lﬁ' »

o In your Flyer file, select the
last line of text.

e Choose Page Layout>
Page Background>Page
Borders. The Borders
and Shading dialog box
opens.

o Click the Borders tab.
Under Setting, click Box.
Under Style, click the solid
line.

o Under Color, select Red.
Under Width, click 3 pt.

In the Preview box, click

Bottom Border (see

Figure 2.33).

o Click the Shading tab.
Under Fill, select Yellow.
Click OK.

0 Click the Home>

Paragraph>Border drop-
down arrow. Click Outside
Border.

6 Choose Home>
Paragraph>Justify .
Deselect the text.

9 @CHECK) Your screen
should look like Figure 2.34.

@ Save your file.

=) Continue to the next exercise.

Lesson 2: Exercise 2-16

EXERCISE 2-16

Add Borders and Shading to Text

To make text stand out, you can add a border or shading. A border can be a single line

or a box that frames text. Shading adds color or a pattern to the background of text.

FIGURE 2.33 Borders and Shading dialog box
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FIGURE 2.34 Text with border and shading applied
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Step-By-Step |
w o

(1

(4
5
6
7
(8

In your Flyer file, click the
View Ruler button on
the vertical scrollbar to
close the rulers.

Select We Did It!. Change
the Font to Calibri.
Change the Font Size to
20 pt.

Choose Home>Font
Dialog Box Launcher.
Select the Character
Spacing tab.

In the Scale window,
delete the setting that is
displayed. Key: 125%.

In the Spacing window,
select Expanded. In the
By box, key: 3 pt.

@CHECK) Your dialog
box should look like
Figure 2.35. Click OK.

Select the text We Did It!.
Choose Home>

Paragraph>Center .

€DCHECK) Your screen

should look like Figure 2.36.

Save your file.

\sm) Continue to the next exercise.

Lesson 2: Exercise 2-17

EXERCISE 2-17
Modify Character Spacing and Scale

Changing the spacing between characters in your document makes text more
attractive and easier to read. Scale changes the size of a character. Scaling text more
than 100 percent will stretch the text. Scaling text less than 100 percent will compress it.

FIGURE 2.35 Character Spacing in the Font dialog box
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FIGURE 2.36 Modified character spacing and scale
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0 In your Flyer file, select the
heading WHERE?.

In Home>Styles, click the
More arrow EI to open
the Quick Styles gallery.

e Move your pointer over the
style options. Live
Preview allows you to see
how the title in your
document would change
(see Figure 2.37).

o Click the Emphasis style
to apply it to your heading.

6 Select the heading

WHEN?. Repeat Step 4.

G Repeat Step 4 for the
remaining two headings,
TIME? and WHY?.

0 Select the headings
WHERE?, WHEN?,

TIME?, and WHY? and
format them Bold.

0 @CHECK) Your screen
should look like Figure 2.38.
Save your file.

=) Continue to the next exercise.

fihe Style Set shown here
is the program default.
The styles displayed on
your screen may look

different than the figure.

¢

Lesson 2: Exercise 2-18

EXERCISE 2-18

Apply Quick Styles to a Document

Word

2007 has a feature called Quick Styles, which lets you easily apply new styles

to text. The styles are grouped in sets so that colors and formats create a design with

a unified look. Creating a uniform, professional appearance in your documents with

Quick Styles can help make the document easier to analyze, or study.

FIGURE 2.37 Preview the style options in the Quick Styles gallery
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Step-B ":Stmépw
Phoio

o In your Flyer file, choose
Home>Styles>Change
Styles>Style Set. A drop-
down menu appears.

Move your pointer over the

©

different style set options to
see how they look in your
document. Choose
Modern (see Figure 2.39).

Click Change Styles.
Choose Colors.

Choose Aspect.

Select the document title.

Click the Font Color
drop-down arrow.

Use the Color menu
ScreenTips to choose dark
green, accent 4.

@CHECK) Your screen
should look like Figure 2.40.
Save and close your file.

e © 00 O

"'You Should |

Quick Styles can help
format various assign-
ments. For example, if you
are writing a term paper,
use Quick Styles to format
the headings in the
document and allow the
reader to see each section
clearly.

Lesson 2: Exercise 2-19

EXERCISE 2-19
Change the Style Set and Color Themes

The Quick Styles options displayed on your ribbon and the Quick Styles gallery can
change depending on the style set that you are using. Each style set offers a different
combination of fonts, formats, and colors that are designed to be used together to
give your document a distinct look. You can further modify the styles by changing the
color theme.

FIGURE 2.39 Preview the Style Set options
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FIGURE 2.40 The Style Set applied to the text
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