”Steb-By-Step
\t

o In your Newsletter file,

12

o
O

click in the table’s top row.

In the Table Tools
contextual tab, choose
Layout>Rows &
Columns>Iinsert

Above .

With all the cells in the top
row selected, choose

Layout>Merge>Merge

Cells .

Click in the merged top
row. Key: Third Quarter
Employee Awards.

EDCHECK) Your screen
should look like Figure 5.16.

Select the entire table.
Choose Table Layout>
Table>Properties

Choose Layout>
Alignment>Align

Center .

With the whole table still
selected, choose
Home>Paragraph. Open
the Paragraph dialog box.
Under Spacing, set After
to 0. Click OK.

Choose Table Tools>

Layout>Align Center .
Deselect the table.

E)CHECK) Your screen
should look like Figure 5.17.
Save your file.

s Continue to the next exercise.

Lesson 5: Exercise 5-9

EXERCISE 5-9
Modify Cell Formats

You can change the format of an individual cell or a group of cells. For example, you
can merge cells together to create one long row. You can also center the text in a row.

FIGURE 5.16 Merged cells with text added
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FIGURE 5.17 Table with modified cells
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o In your Newsletter file,
select the table’s first row.

e Choose Home>Styles>
Heading 1. Deselect the
text.

e EDCHECK) Your screen
should look like Figure 5.18.

0 Reselect the table’s first
row. Choose Home>
Styles>More E] From
the menu, choose Clear

Formatting .

6 With the first row still
selected, choose Home>
Styles>More IEI From
the menu, select
Heading 1. Deselect the
text.

e Select the second row.
Select Heading 2.
Deselect the text.

0 Select the first two rows.
Choose Table Tools>

Layout>Align Center .
Deselect the table.

6 ECHECK) Your screen
should look like Figure 5.19.
Save your file.

s Continue to the next exercise.

Lesson 5: Exercise 5-10

EXERCISE 5-10
Apply and Clear Styles from Tables

You can apply a style (a set of formatting changes) to a table in one step. As with text,
you apply styles to tables by using either the Styles group on the Home tab or the
Styles task pane.

FIGURE 5.18 Heading 1 style applied to table
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FIGURE 5.19 Heading 2 style applied to table
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wStep-Bv-Step EXERCISE 5-11 "
Insert Clip Art

0 In your Newsletter file,
The Clip Art gallery contains pictures that you can insert into a document. Clip Art

scroll to the first page.
can enhance the look of a document and break up long blocks of text.

e Click at the end of the third

paragraph in the first FIGURE 5.20 Clip Art task pane
column, after year. Press

ENTERI once.
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one shown in Figure 5.20. FIGURE 5.21 Clip Art inserted
Click the clip to insert it. @) "9 0 - Newsletter-sbryant docx - Microsoft Word Picure Tool - :

Home  Inset  Pagelayout  References  Mailings  Review  View | Format |

Close the task pane.

% Brightness ~ 13 Compress Pictures L3P Picture Shape ~

7 ; B B s
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should look similar to Road-and-hybrid-bike-sales- riding,Pedal Picture Tools contextual tab opens

increased-dramatically-in-the: | customersal UPON insertion of Clip Art
Northeast-in-the:second-half- when-they-buy-a-bike-from-
of-the-year.q & ourstores-during-the-month-
H Continue to the next exercise. ot | ofMay.q

Figure 5.21. Save your file.

divided-into'West-Coast-and-East-
Coast-representatives.

Leaders-of-both-coasts-will-be-
= ™ PedalCo-employees-are-

supervised-by-a-Coastal-Manager....
eligiblefor-this-offer-as-well.q

Troubleshooter

In Step 2, be sure to press
m after the second-to-
last paragraph. The Clip
Art should appear before
the last paragraph in the
first column.

Althoughthe-overall-sale-of-

hybrid-bikes-decreased-in-the-
third-quarter,this-market-will-
Iikelytontinug‘-lo-‘arow- over W,‘_J

Lesson 5: Exercise 5-11




Step-By-Step

o In your Newsletter file,
click the clip to select it.

In the Picture Tools
contextual tab, choose
Format>Size.

Change the Shape

Height [3|| to 1.4". Width
changes automatically.

Choose Format>
Arrange>Text Wrap-
ping>More Layout

Options .

In the Advanced Layout
dialog box, click the Text
Wrapping tab. Under
Wrapping Style, select

Tight .

On the Picture Position
tab, under Horizontal,
click Alignment. Use the
drop-down arrows to select
Centered relative to
Column (see Figure 5.22).
Click OK.

o Move your pointer over the
green rotation handle (see
Figure 5.23). Click and

rotate slightly clockwise.

EDCHECK) Your screen

8

should look like Figure 5.23.

Save your file.

H Continue to the next exercise,

Lesson 5: Exercise 5-12

EXERCISE 5-12
Modify Clip Art

You can resize and format Clip Art to fit your document’s design. To move Clip Art,

point to it and drag it to where you want to place it on the page.

FIGURE 5.22 Advanced Layout dialog box
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FIGURE 5.23 Clip Art positioned in column
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Step-By-Step
\

0 In your Newsletter file,
click after well at the end

of the final paragraph in
the second column.

Press ENTERI.

Choose Insert>Text>Text
Box. In the drop-down
menu, select Simple Text
Box.

@CHECK) Your screen
should look like Figure 5.24.
Notice the Text Box Tools
contextual tab appears
when you insert a text box.

Click the sizing handle on
the left side of the text box.

o

Drag the sizing handle
inward to reduce the text
box size until it fits within
the column.

€)cH ECK) Your screen
should look similar to
Figure 5.25.

Click in the text box. Key:
Expand Your Knowledge!

Press ENTERI.

Key: Visit the PedalCo Web
site to learn more about
helmet safety.

Format Expand Your
Knowledge!: Bold,
Centered, Font Size
14 pt. If necessary, resize
the box to fit the text.

©O 0 © ©

=) Continued on the next page.

Lesson 5: Exercise 5-13

EXERCISE 5-13

Insert, Position, and Size a Text Box

A text box is a movable, resizable box that contains text. You can use text boxes to

arrange individual blocks of text on a page. Use a sizing handle to resize a text box.

Sizing handles can also be used to resize objects, such as Clip Art and pictures.

FIGURE 5.24 Text box created
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StépFBy-Step
\

10

®

@CHECK) Your screen
should look like Figure 5.26.
Click the text box’s border.
In the Text Box Tools
contextual tab, choose
Format>Text Box
Styles>Dialog Box
Launcher H In the
Format Text Box dialog
box, click the Text Box
tab. Make sure Resize
AutoShape to fit text

is selected.

Click the Colors and
Lines tab. Under Fill, click
the Color box drop-down
arrow. Click Yellow. Click
the Layout tab. Under
Wrapping style, click In
front of text. Under
Horizontal alignment,
click Center. Click OK.

Select Insert>Text>Text
Box>Draw Text Box.
Draw a new text box under
the first text box. Click the
first text box. In the Text
Box Tools contextual tab,
choose Format>Text>
Create Link. Click in the
new text box to link it to the
first text box. Click Undo
twice. Deselect the first text
box.

@CHECK) Your screen
should look like Figure 5.27.
Save your file.

) Continue to the next exercise.

Lesson 5: Exercise 5-13

EXERCISE 5-13 (continued) —
Insert, Position, and Size a Text Box
FIGURE 5.26 Formatted text in text box
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FIGURE 5.27 Finished text box
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= Step-By-Ste‘p‘“
it

o In your Newsletter file,
click after Manager in the
last paragraph in the third

column. Press [[ENTER].

8

Choose Insert>lllus-

trations>SmartArt .

In the Choose a SmartArt
Graphic dialog box, under
Hierarchy, select the
Organization Chart.
Click OK.

Right-click the box in the
second row of the diagram.
Click Cut. Right-click one
box in the diagram’s last
row. Click Cut.

Use the sizing handles to
resize the diagram similar
to Figure 5.28.

Click in each of the dia-
gram’s three boxes and
key the text shown in
Figure 5.29.

Format the diagram text:

Bold and 12 pt. Resize the
text boxes similar to Figure
5.29. Deselect the diagram.

ECHECK) Your screen
should look like Figure 5.29.
Save your file.

H Continue to the next exercise.

Lesson 5: Exercise 5-14

EXERCISE 5-14
Create and Modify SmartArt

A diagram can help you explain an idea or process by displaying it graphically. The

SmartArt Gallery contains six types of diagrams: List, Process, Cycle, Hierarchy,
Relationship, Matrix, and Pyramid.

FIGURE 5.28 Modified and resized diagram
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FIGURE 5.29 Finished diagram
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~ Step-By-Step
by

o In your Newsletter file,
scroll to the table at the

bottom of page 2.

e Choose Insert>lllustra-
tions>Shapes. From the
drop-down menu, under
Stars and Banners, sel-
ect the 5-Point Star (see
Figure 5.30).

6 The cursor turns into a four-
pointed arrow. Drag the star
to the left side of the table.

a E)CHECK) Your screen
should look like Figure 5.31.
Right-click the shape.
Select Format AutoShape.

6 In the Format AutoShape
dialog box, on the Colors
and Lines tab, under Fill,
click the Color drop-down
arrow. Click Yellow.

6 Under Line, click the Style
drop-down arrow. Click 1 pt.

0 On the Size tab, under
Height, select Absolute
and key: .75".

) Continued on the next page.

In Step 4, you can access
the Format AutoShape
dialog box by clicking
Drawing Tools>Format
and clicking the Shapes
Dialog Box Launcher.

Lesson 5: Exercise 5-15

EXERCISE 5-15 5
Insert, Position, and Size a Shape

A graphic is an element that is used to display information and to add visual interest
to a document. Word has tools that allow you to create an easy-to-see graphic shape
such as a circle, square, star, or arrow. Use the Shapes menu to select the type of shape

you want to create and use.

FIGURE 5.30 Selecting a Shape
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Step-By-Step
\t

6 On the Size tab, under
Scale, click Lock aspect
ratio.

e On the Layout tab, under
Wrapping style, click In
front of text. Under
Horizontal alignment, click
Left. Click OK.

@ ECHECK) Your screen
should look like Figure 5.32.

Use the rotation handle to

e

slightly rotate the shape in
either direction.

@ Click the shape and drag it
to the table’s top-left
corner. Deselect the shape.
Scroll up to see the table.

@ OCHECK) Your screen

should look similar to
Figure 5.33. Save your file.

H Continue to the next exercise.

Academic Skills

Using tables in documents
allows you to simplify
information and clarify
your main points. For
example, if you are writing
a paper for your science
class, you might list re-
search results in a table.

Lesson 5: Exercise 5-15

EXERCISE 5- 1 5 (Continued) =
Insert, Position, and Size a Shape
FIGURE 5.32 Shape formatted
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~ Step-By-Step
by

o In your Newsletter file, go
to page one. Click after the

text PedalCo Employee
Newsletter. Press IENTEH .

9 Select the text PedalCo
Employee Newsletter
(do not include the
paragraph mark). Click
Insert>Text>WordArt. In
the drop-down menu,
select WordArt style 7
(see Figure 5.34).

0 In the Edit WordArt Text
box, with PedalCo
Employee Newsletter
selected, click the Size
drop-down arrow. Click 20.
Click Bold. Click OK.

o Right-click the WordArt.
Select Format WordArt.
On the Colors and Lines
tab, under Fill, click the
Color drop-down arrow.
Click Light Blue.

6 Under Line, change
Weight to 1.5 pt. Click

OK. Deselect the WordArt.

©

€)CHECK) Your screen

should look like Figure 5.35.

0 Select the headline and

click Copy . Scroll to
the top of page two. Delete
the headline there and click

Paste . Save and close
your file.

H Continue to the next exercise.

Lesson 5: Exercise 5-16

EXERCISE 5-16
Use WordArt

Use WordArt to create text that is stretched, shadowed, or shaped. You can use
WordArt to create an exciting title for your document or to create a logo.

FIGURE 5.34 WordArt Gallery
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FIGURE 5.35 Finished WordArt
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Step-By-Step
\t

o Open the data file Sales
.docx. Save as: Sales-[your
first initial and last name].

e Click at the end of the
paragraph under Sales by

Quarter. Press [ENTER]

e Choose Insert>

Illustrations>Chart .
In the Insert Chart dialog

box, under Column, use
the ScreenTips to select
3-D Clustered Column.
Click OK.

a A Microsoft Excel

worksheet opens. Click the
upper-left button to select
the entire worksheet. Press

aere)

e Key the data shown in
Figure 5.36. Close the

worksheet.

G In your Sales document,
select the chart. In the
Chart Tools contextual
tab, choose Layout>
Labels>Axis Titles>
Primary Vertical Axis
Title>Horizontal Title .

o Click the Axis Title text
box. Key: Percent of
Market. Click outside the
text box.

e ECHECK) Your screen

should look like Figure 5.37.

Save your file.
H Continue to the next exercise.

Lesson 5: Exercise 5-17

vaty

EXERCISE 5-17 M
Create and Modify a Chart File

A chart makes it easy to compare and contrast numerical information. You enter data
for the chart in an Excel worksheet. You can choose from several chart types, including

column, bar, line, and pie.

FIGURE 5.36 New data for an Excel worksheet
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: "Stép-‘Byﬂ-Step
)

o In your Sales file, select
the last six lines at the

bottom of the page.

e Choose Insert>Tables>
Table>Convert Text to
Table.

6 In the Convert Text to
Table dialog box, make
sure the Number of
columns is 4.

Under Separate text at,
click Commas. Click OK.
Click outside the table to
deselect the text.

ECHECK) Your screen
should look like Figure 5.38.

Select the table under
Quarterly Breakdown.
Choose Table Tools>
Layout>Convert to Text.

In the Convert Table to
Text dialog box, make sure
Tabs is selected. Click OK.

ECHECK) Your screen
should look like Figure 5.39.
Save and close your file.

The Convert Table to
Text option will convert a
table to text even if the
table has formatting
applied.

Lesson 5: Exercise 5-18

EXERCISE 5-18
Convert Text to Tables and Convert
Tables to Text

Before you can organize text into a table, you must first separate the original text with

commas, tabs, paragraphs, or other characters so that the Convert Text to Table feature

can determine where each new column begins. In addition to converting text to a table,

you can also change a table to text. You might convert text to a table to see what it looks

like and then restore it, or return it to its original state, if you like it better as text.

FIGURE 5.38 Text converted into a table
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